<!DOCTYPE html>
<html class="cssanimations wait-css" lang="de">
<head>
<!-- GEM Version 4.12.1 -->

<meta charset="utf-8"/>

<title>Wiener Neustädter Sparkasse - das modernste Banking Österreichs | Wiener Neustädter Sparkasse</title>

<meta name="description" content="Das modernste Banking Österreichs: Girokonto und Internetbanking, Sparen und Kredit, Anlegen und Vorsorgen – hier finden Sie alles für Ihr Geldleben."/>



<link rel="canonical" href="https://www.sparkasse.at/wrneustadt/privatkunden"/>


    <meta property="og:title" content="Privatkund:innen"/>
    <meta property="og:description" content="Modernstes Banking und innovative Services kennenlernen."/>
    <meta property="og:url" content="https://www.sparkasse.at/wrneustadt/privatkunden"/>
    <meta property="og:image" content="https://cdn0.erstegroup.com/gemlip/v1/dam/4XfiMZDbn6iQyaXshmY4JMjFVWDC/at/spk-sgruppe/www_sparkasse_at/george/w1200_931_120_719_479_0_m_1638189914276.george-digitales-banking.png"/>
    <meta property="og:type" content="website"/>
    

    <meta name="twitter:title" content="Privatkund:innen"/>
    <meta name="twitter:description" content="Modernstes Banking und innovative Services kennenlernen."/>
    <meta name="twitter:url" content="https://www.sparkasse.at/wrneustadt/privatkunden"/>
    <meta name="twitter:image" content="https://cdn0.erstegroup.com/gemlip/v1/dam/4XfiMZDbn6iQyaXshmY4JMjFVWDC/at/spk-sgruppe/www_sparkasse_at/george/w1200_931_120_719_479_0_m_1638189914276.george-digitales-banking.png"/>
    
    
    <meta name="twitter:card" content="summary_large_image"/>
    

    






    <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"WebSite","name":"Erste Bank und Sparkassen","url":"https://www.sparkasse.at"}
    </script>
    <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"Organization","name":"Erste Bank und Sparkassen","url":"https://www.sparkasse.at","brand":"Erste Bank und Sparkassen","logo":"https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/logos/doppellogo.svg"}
    </script>

<script type="application/ld+json">
	 {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.sparkasse.at/wrneustadt/privatkunden","name":"Privatkunden"}}]}
</script>



<meta name="areaId" content="628f6c171970ccaa6ad111c428aae1758a9c1058377cbdcffc00ba458d143893"/>

<meta name="viewport" content="width=device-width, initial-scale=1"/>





<link rel="preload" as="font" type="font/woff2" href="https://cdn0.erstegroup.com/etc/designs/gem/themes/emil/fonts/Regular/OpenSans-Regular-LatinExt.woff2" crossorigin/>
<link rel="preload" as="font" type="font/woff2" href="https://cdn0.erstegroup.com/etc/designs/gem/themes/emil/fonts/Regular/OpenSans-Regular-Latin.woff2" crossorigin/>
<link rel="preload" as="font" type="font/woff2" href="https://cdn0.erstegroup.com/etc/designs/gem/themes/emil/fonts/Bold/OpenSans-Bold-LatinExt.woff2" crossorigin/>
<link rel="preload" as="font" type="font/woff2" href="https://cdn0.erstegroup.com/etc/designs/gem/themes/emil/fonts/Bold/OpenSans-Bold-Latin.woff2" crossorigin/>
<link rel="preload" as="font" type="font/woff2" href="https://cdn0.erstegroup.com/etc/designs/gem/themes/emil/fonts/Semibold/OpenSans-Semibold-LatinExt.woff2" crossorigin/>
<link rel="preload" as="font" type="font/woff2" href="https://cdn0.erstegroup.com/etc/designs/gem/themes/emil/fonts/Semibold/OpenSans-Semibold-Latin.woff2" crossorigin/>
<link rel="preload" as="font" type="font/woff2" href="https://cdn0.erstegroup.com/etc/designs/gem/themes/emil/fonts/icons/icons.d2858259.woff2" crossorigin/>

<link rel="dns-prefetch" href="https://cdn0.erstegroup.com"/>


	<style id="critical-css">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</style>
	<link rel="stylesheet" href="https://cdn0.erstegroup.com/etc/designs/gem/themes/emil/css/emil.a7c28206.min.css" media="print" onload="this.media='all';this.onload=null;document.documentElement.classList.remove('wait-css')"/>





	<!-- reference resource: www_sparkasse_at --> 
<script src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/common/tagmanager/shop-sparkasse/launch-EN45f3945d9db343d4a06ddef28440c844.min.js" async></script>











<link rel="icon" href="https://cdn0.erstegroup.com/content/dam/common/brand/icons/others/favicon.ico"/>

<link rel="apple-touch-icon-precomposed" href="https://cdn0.erstegroup.com/content/dam/common/brand/icons/others/apple-touch-icon.png"/>













<script data-critical-js>
	!function(){"use strict";const e="jsicompleted";let t=null;const n="webp";window.innerWidth<768?document.documentElement.classList.add("is-mobile"):document.documentElement.classList.add("is-desktop");const o=e=>document.cookie.split("; ").filter((t=>{const[n]=t.split("=");return n===e})).length>0;o("cookie-info")&&document.documentElement.classList.add("alert-cookie-set"),!o("GEM-ANDROID-APP-CLOSE")&&!o("GEM-ANDROID-APP-INSTALLED")&&/android/gi.test(navigator.userAgent)&&document.querySelector('meta[name="google-play-app"]')&&document.documentElement.classList.add("smart-banner-active"),window.jsInterfacesLoaded=(t,n)=>{if("function"!=typeof t)return void console.warn("callback must be a function!");const o=c=>{n&&c.detail&&c.detail!==n||(document.removeEventListener(e,o),t(c))};document.addEventListener(e,o)},!function(){if(null===t){const e=document.createElement("canvas");t=!(!e.getContext||!e.getContext("2d"))&&0===e.toDataURL("image/webp").indexOf("data:image/webp")}return t}()?document.documentElement.classList.add("no-webp"):document.documentElement.classList.add(n)}();

</script>

<script id="gem-settings" type="application/gem+json">
	{"author":false,"wcmMode":"DISABLED","language":"de","environment":"prod","theme":"emil","pageName":"privatkunden","pageTitle":"Wiener Neustädter Sparkasse - das modernste Banking Österreichs | Wiener Neustädter Sparkasse","pageBasicTitle":"Privatkunden","pageTemplate":"standardContentPage","pagePath":"/content/sites/at/spk-wrneustadt/www_sparkasse_at/de/privatkunden","mappedPagePath":"/wrneustadt/privatkunden","pageVersion":"1.196","instituteNumber":"0141","sharingExcludedParameters":["access_token","token"],"assetsDomain":"https://cdn0.erstegroup.com","gemVersion":"4.12.1","totalComponents":23,"transitionBackground":"DISABLED","lazyLoadJS":true,"research":{"cId":"f45992","researchApiDomain":"/bin/erstegroup/gemgrapi","apiErrorMessage":"Error while loading data","languages":[{"code":"de","label":"Deutsch","primary":true},{"code":"en","label":"Englisch","primary":false},{"code":"sk","label":"Slowakisch","primary":false},{"code":"cz","label":"Tschechisch","primary":false},{"code":"hu","label":"Ungarisch","primary":false},{"code":"ro","label":"Rumänisch","primary":false},{"code":"pl","label":"Polnisch","primary":false}],"defaultTags":[{"type":"portals","values":["tb_pro"]}],"primaryLanguage":"de"},"search":{"quickSearchEndpoint":"/bin/erstegroup/gemesgapi/quick/gem_site_de_www-sparkasse-at-de-wrneustadt-es7","featureSearchEndpoint":"/bin/erstegroup/gemesgapi/feature/gem_site_de_www-sparkasse-at-de-wrneustadt-es7/,","areaId":"628f6c171970ccaa6ad111c428aae1758a9c1058377cbdcffc00ba458d143893"},"threatMark":{"javaScriptProbeURL":"https://www.sparkasse.at/etc/essentials/at/ghrylo8uKlwgnfU924Ri.js"},"digitalSales":{"cId":"282808","salesClasses":[]},"contentSegments":{"country":"at","domain":"www.sparkasse.at","language":"de","path":{"01":"Privatkunden"}},"seo":{"product":null,"additionalTags":null},"stickyLinks":{"cId":"46ce4a","mobile":{"cId":"44caf4","items":[{"linkTarget":"SAME_TAB","linkType":"INTERNAL","icon":"https://cdn0.erstegroup.com/content/dam/common/brand/icons/sticky-links/branch-search.svg","label":"Filiale suchen","link":"/wrneustadt/filialen-oeffungszeiten/filialsuche"},{"linkTarget":"SAME_TAB","linkType":"INTERNAL","icon":"https://cdn0.erstegroup.com/content/dam/common/brand/icons/sticky-links/mail.svg","label":"Kontakt","link":"#/modalComponent/isOpen/true/url/%2Fwrneustadt%2Fconfiguration%2Fleads%2Fberatungstermin-privatkunden%2Fberatungstermin.modal"},{"linkTarget":"SAME_TAB","linkType":"INTERNAL","icon":"https://cdn0.erstegroup.com/content/dam/common/brand/icons/fixed-meaning/alert.svg","label":"Hilfe im Notfall","link":"/sicherheitscenter/hilfe-im-notfall"},{"linkFunction":"tC.privacyCenter.showPrivacyCenter()","linkType":"EXECUTABLE","icon":"https://cdn0.erstegroup.com/content/dam/common/brand/icons/sticky-links/fingerprint.svg","label":"Cookies einstellen"}],"name":"Privatkunden"},"desktop":{"cId":"44caf4","items":[{"linkTarget":"SAME_TAB","linkType":"INTERNAL","icon":"https://cdn0.erstegroup.com/content/dam/common/brand/icons/sticky-links/branch-search.svg","label":"Filiale suchen","link":"/wrneustadt/filialen-oeffungszeiten/filialsuche"},{"linkTarget":"SAME_TAB","linkType":"INTERNAL","icon":"https://cdn0.erstegroup.com/content/dam/common/brand/icons/sticky-links/mail.svg","label":"Kontakt","link":"#/modalComponent/isOpen/true/url/%2Fwrneustadt%2Fconfiguration%2Fleads%2Fberatungstermin-privatkunden%2Fberatungstermin.modal"},{"linkTarget":"SAME_TAB","linkType":"INTERNAL","icon":"https://cdn0.erstegroup.com/content/dam/common/brand/icons/fixed-meaning/alert.svg","label":"Hilfe im Notfall","link":"/sicherheitscenter/hilfe-im-notfall"},{"linkFunction":"tC.privacyCenter.showPrivacyCenter()","linkType":"EXECUTABLE","icon":"https://cdn0.erstegroup.com/content/dam/common/brand/icons/sticky-links/fingerprint.svg","label":"Cookies einstellen"}],"name":"Privatkunden"}}}
</script>



<script type="module" src="https://cdn0.erstegroup.com/etc/designs/gem/themes/js/build/runtime.a52a999e106e75fab07f.js" integrity="sha256-TUB4FKjzKCUeG/gf9EGwP8U+iL5f+UEOdRmtVSnsVYU="></script>
<script type="module" src="https://cdn0.erstegroup.com/etc/designs/gem/themes/js/build/vendors~main.d3f6e643fb7e0e5d47c1.js" integrity="sha256-7IHSEhilNUur3AIBI9tV+L3hc8a/NaCfoPgTmSasYh8="></script>
<script type="module" src="https://cdn0.erstegroup.com/etc/designs/gem/themes/js/build/main.740acfa4e0de8a6eea23.js" integrity="sha256-NQc6VJXLSttqfd/i0N8zz/9NuXEoRe0ETAwY0P//DAQ="></script>
</head>
<body class="style-emil">

<div class="skiplinks">
    <div class="wrapper">
        <div class="skiplinks__inside">
            <a href="#content" class="skiplinks__item">Skip navigation</a>
        </div>
    </div>
</div>


<div class="page">
	<div id="hnav">
    
    <div>
    <div>


    
    

</div>
    <div>


    
    

</div>

    

    <div class="header w-full z-1000 nav-pattern__switch-to-mobile">

        <style>   body,   body .nav-pattern__mobile-only {       --header-height: 9.8rem;   }@media (min-width: 1024px) {   body {       --header-height: 14.5rem;   }}@media (min-width: 1440px) {   body {       --header-height: 16rem;   }}</style>

        <div class="gem-module gem-module-not-initialized header--desktop" data-gem-module-name="header"></div>

        <div class="gem-module gem-module-not-initialized header--mobile" data-show-nav data-gem-module-name="mobile-header"><div class="mobile-header z-1000 d-f jc-c" style="top:0"><div class="mobile-header__inside pos-r w-full mobile-header--primary-blue"><div class="mobile-header__top d-f jc-sb ai-c"><div class="mobile-site-logo d-f p-t-sm p-b-sm"><a href="/wrneustadt/privatkunden" class="d-f" data-testid="link-logo"><img height="60" width="275" class="mobile-site-logo__img" src="https://cdn0.erstegroup.com/content/dam/at/spk-wiener-neustaedter/WienerNeustaedter-SPK_web_internal-material.svg" alt="Sparkasse Wiener Neustadt"/></a></div><ul class="mobile-header__list d-f"><li><button type="button" data-testid="button-search" style="border:none;padding:0" aria-label="Search"><span class="icon icon--search icon--black" aria-hidden="true"></span></button></li><li><button type="button" class="mobile-toggle d-b z-3" data-testid="button-burger-menu" aria-label="Open menu"><span class="mobile-toggle__icon d-b pos-r" aria-hidden="true"></span></button></li></ul></div></div></div></div>

        
    <script type="application/gem+json" class="js-gem-json-config" data-cid="ebff5f">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</script>


    </div>

    


    
    

</div>



    
    
</div>
	<main id="content" role="main">


    
    
        <div class="snippetReference">
    

    <div class="gem-comp-carousel section">

    

    
    

    

    
        <style>body {--header-position: absolute;}</style>
    

    <div class="carousel carousel__7915bf gem-module gem-module-not-initialized 
                first-component-padding-top-var" data-gem-id="carousel-1" data-gem-module-name="carousel">
        
    
    <div class="d-f jc-c ai-c carousel-spinner__7915bf">
        <div class="spinner-css">
            <div class="spinner-css__bars"><i></i><i></i><i></i><i></i><i></i></div>
        </div>
    </div>


        <template class="carousel-template">
            

    

    
    
    
    

    
    

    
        
    

    

    

    <div class="js-superhero superhero__item superhero superhero__38a1b9 theme-none superhero--effect-none
                
                
                
                d-f
                pos-r gem-module gem-module-not-initialized
                
                
                
                
                
                " data-superhero-class="superhero__38a1b9" data-gem-id="superhero-1" data-gem-module-name="superhero,lazy-back" data-background-src="https://cdn0.erstegroup.com/gemlip/v1/dam/2JBpiqhXZiTzwWz1XYBvwRqmd3d/at/spk-sgruppe/www_sparkasse_at/karten/kreditkarte_neu/kartenkombis/w2800_246_0_2255_834_0_m_1663190973592.hero-desktop-kartenkombi-premiumcard-smartcard.jpg(webp)" data-background-mobile-src="https://cdn0.erstegroup.com/gemlip/v1/dam/4Ebca8iqsopJze3EzzcYKCb9tUD3/at/spk-sgruppe/www_sparkasse_at/karten/kreditkarte_neu/kartenkombis/w1170_126_0_854_768_0_m_1663190973668.hero-mobile-kartenkombi-smartcard-premiumcard.jpg(webp)" data-lazy-bg-desktop="https://cdn0.erstegroup.com/gemlip/v1/dam/2JBpiqhXZiTzwWz1XYBvwRqmd3d/at/spk-sgruppe/www_sparkasse_at/karten/kreditkarte_neu/kartenkombis/w2800_246_0_2255_834_0_m_1663190973592.hero-desktop-kartenkombi-premiumcard-smartcard.jpg(webp)" data-lazy-bg-mobile="https://cdn0.erstegroup.com/gemlip/v1/dam/4Ebca8iqsopJze3EzzcYKCb9tUD3/at/spk-sgruppe/www_sparkasse_at/karten/kreditkarte_neu/kartenkombis/w1170_126_0_854_768_0_m_1663190973668.hero-mobile-kartenkombi-smartcard-premiumcard.jpg(webp)" data-media="(min-width: 769px)">

        

        

        

    <div class="superhero__caption superhero--left a-l superhero--middle spacer spacer--top-small spacer--bottom-small superhero--overlay-none superhero--large o-h w-full h-full d-none sm-d-f" data-superhero data-superhero-type="large">

        

        

        <div class="superhero__inner  superhero--text-white no-select mw-max w-full z-1
            ">

            

            <div class="grid__cell superhero__content--grid h-full ">

                <div class="superhero__content superhero__content--with-keypoints-0 z-1
                    superhero__content--keyfeatures
                    
                    
                    ">

                    <header class="superhero__header m-b-md">

                        <h1 class="js-superhero-headline superhero__headline m-b-0 m-t-0 lh-sm d-b h1">Neu: Kreditkarten<br>Smartcard und Premiumcard</h1>
                        <h2 class="js-superhero-subheadline superhero__subheadline fs-6 md-fs-4 d-b">Jetzt unsere innovativen Kreditkarten entdecken – im 1. Jahr gratis.*</h2>

                    </header>

                    <div class="superhero__body">

                        

                        
                            
                        

                    </div>

                    

    

        <div class="link-container o-h m-t-md m-b-md">

            
    
    

        
        

        <a href="/wrneustadt/privatkunden/konto-karten/s-kreditkarten" class="link-element btn btn--primary btn--cta link-element--text" target="_self" data-tracking-cta="on" data-tracking-cta-type="internal" data-tracking-cta-style="primary" data-testid="link-desktop1" data-gem-id="link-1">

            
                
                
            

            
    
    <span class="link-element__content">Informieren & online bestellen</span>

        </a>

        

        
    



            

            
        </div>

    

    



                    

                </div>
            </div>

            
    

        </div>

    </div>



        

    <div class="superhero__caption superhero--center a-c superhero--top spacer spacer--top-small spacer--bottom-small superhero--overlay-dark superhero--largeMobileCrop d-f o-h w-full h-full sm-d-none" data-superhero data-superhero-mobile data-superhero-type="large" data-superhero-mobile-croptype="largeMobileCrop">

        

        

        <div class="superhero__inner  superhero--text-default no-select mw-max w-full z-1">

            

            <div class="grid__cell superhero__content--grid h-full ">

                <div class="superhero__content superhero__content--with-keypoints-0 z-1
                    superhero__content--keyfeatures
                    
                    
                    ">

                    <header class="superhero__header m-b-md">

                        <h1 class="js-superhero-headline superhero__headline fs-3 md-fs-1 m-b-0 m-t-0 lh-sm d-b">Neu: Smartcard & Premiumcard</h1>
                        <h2 class="js-superhero-subheadline superhero__subheadline fs-6 md-fs-4 d-b">im 1. Jahr gratis.*</h2>

                    </header>

                    <div class="superhero__body">

                        

                        
                            
                        

                    </div>

                    

    

        <div class="link-container o-h m-t-md m-b-md">

            
    
    

        
        

        <a href="/wrneustadt/privatkunden/konto-karten/s-kreditkarten" class="link-element btn btn--primary btn--cta link-element--text" target="_self" data-tracking-cta="on" data-tracking-cta-type="internal" data-tracking-cta-style="primary" data-testid="link-desktop1" data-gem-id="link-1">

            
                
                
            

            
    
    <span class="link-element__content">Informieren & online bestellen</span>

        </a>

        

        
    



            

            
        </div>

    

    



                    

                </div>
            </div>

            
    


        </div>

    </div>



        
            <style>@media (max-width: 767px){.superhero__38a1b9{min-height: auto;}}@media (min-width: 768px){.superhero__38a1b9{min-height: auto;}}</style>
        
    </div>

    



    
    






        </template>
<template class="carousel-template">
            

    

    
    
    
    

    
    

    
        
    

    

    

    <div class="js-superhero superhero__item superhero superhero__22fd1d theme-none superhero--effect-none
                
                
                
                d-f
                pos-r gem-module gem-module-not-initialized
                
                
                
                
                
                " data-superhero-class="superhero__22fd1d" data-gem-id="superhero-2" data-gem-module-name="superhero,lazy-back" data-background-src="https://cdn0.erstegroup.com/gemlip/v1/dam/zmSf3esvANsiW3xveqgFwWY6LoF/at/spk-sgruppe/www_sparkasse_at/kampagnen/glaubandich/q4-2022/w2800_290_0_2255_835_0_m_1665119313088.gad_q4_hero_desktop.jpg(webp)" data-background-mobile-src="https://cdn0.erstegroup.com/gemlip/v1/dam/4Em5PkcqrgWc3HPyo7ZDgrRSqGYg/at/spk-sgruppe/www_sparkasse_at/kampagnen/glaubandich/q4-2022/w1170_108_0_854_768_0_m_1665119313201.gad_q4_hero_mobile.jpg(webp)" data-lazy-bg-desktop="https://cdn0.erstegroup.com/gemlip/v1/dam/zmSf3esvANsiW3xveqgFwWY6LoF/at/spk-sgruppe/www_sparkasse_at/kampagnen/glaubandich/q4-2022/w2800_290_0_2255_835_0_m_1665119313088.gad_q4_hero_desktop.jpg(webp)" data-lazy-bg-mobile="https://cdn0.erstegroup.com/gemlip/v1/dam/4Em5PkcqrgWc3HPyo7ZDgrRSqGYg/at/spk-sgruppe/www_sparkasse_at/kampagnen/glaubandich/q4-2022/w1170_108_0_854_768_0_m_1665119313201.gad_q4_hero_mobile.jpg(webp)" data-media="(min-width: 769px)">

        

        

        

    <div class="superhero__caption superhero--left a-l superhero--middle spacer spacer--top-small spacer--bottom-small superhero--overlay-gradient-dark superhero--large o-h w-full h-full d-none sm-d-f" data-superhero data-superhero-type="large">

        

        

        <div class="superhero__inner  superhero--text-default no-select mw-max w-full z-1
            ">

            

            <div class="grid__cell superhero__content--grid h-full ">

                <div class="superhero__content superhero__content--with-keypoints-0 z-1
                    superhero__content--keyfeatures
                    
                    
                    ">

                    <header class="superhero__header m-b-md">

                        <h1 class="js-superhero-headline superhero__headline m-b-0 m-t-0 lh-sm d-b h1">#glaubandich</h1>
                        <h2 class="js-superhero-subheadline superhero__subheadline fs-6 md-fs-4 d-b">Jetzt die neue Kampagne entdecken.</h2>

                    </header>

                    <div class="superhero__body">

                        

                        
                            
                        

                    </div>

                    

    

        <div class="link-container o-h m-t-md m-b-md">

            
    
    

        
        

        <a href="/wrneustadt/kampagne/glaub-an-dich" class="link-element btn btn--primary btn--cta link-element--text" target="_self" data-tracking-cta="on" data-tracking-cta-type="internal" data-tracking-cta-style="primary" data-testid="link-desktop1" data-gem-id="link-1">

            
                
                
            

            
    
    <span class="link-element__content">TV-Spot ansehen</span>

        </a>

        

        
    



            

            
        </div>

    

    



                    

                </div>
            </div>

            
    

        </div>

    </div>



        

    <div class="superhero__caption superhero--center a-c superhero--top spacer spacer--top-small spacer--bottom-small superhero--overlay-dark superhero--largeMobileCrop d-f o-h w-full h-full sm-d-none" data-superhero data-superhero-mobile data-superhero-type="large" data-superhero-mobile-croptype="largeMobileCrop">

        

        

        <div class="superhero__inner  superhero--text-default no-select mw-max w-full z-1">

            

            <div class="grid__cell superhero__content--grid h-full ">

                <div class="superhero__content superhero__content--with-keypoints-0 z-1
                    superhero__content--keyfeatures
                    
                    
                    ">

                    <header class="superhero__header m-b-md">

                        <h1 class="js-superhero-headline superhero__headline fs-3 md-fs-1 m-b-0 m-t-0 lh-sm d-b">#glaubandich</h1>
                        

                    </header>

                    <div class="superhero__body">

                        

                        
                            
                        

                    </div>

                    

    

        <div class="link-container o-h m-t-md m-b-md">

            
    
    

        
        

        <a href="/wrneustadt/kampagne/glaub-an-dich" class="link-element btn btn--primary btn--cta link-element--text" target="_self" data-tracking-cta="on" data-tracking-cta-type="internal" data-tracking-cta-style="primary" data-testid="link-desktop1" data-gem-id="link-1">

            
                
                
            

            
    
    <span class="link-element__content">TV-Spot ansehen</span>

        </a>

        

        
    



            

            
        </div>

    

    



                    

                </div>
            </div>

            
    


        </div>

    </div>



        
            <style>@media (max-width: 767px){.superhero__22fd1d{min-height: auto;}}@media (min-width: 768px){.superhero__22fd1d{min-height: auto;}}</style>
        
    </div>

    



    
    






        </template>
<template class="carousel-template">
            

    

    
    
    
    

    
    

    
        
    

    

    

    <div class="js-superhero superhero__item superhero superhero__742387 theme-none superhero--effect-none
                
                
                
                d-f
                pos-r gem-module gem-module-not-initialized
                
                
                
                
                
                " data-superhero-class="superhero__742387" data-gem-id="superhero-3" data-gem-module-name="superhero,lazy-back" data-background-src="https://cdn0.erstegroup.com/gemlip/v1/dam/2zUiwmY3pT3BNAMghubsfTLsNpXH/at/spk-sgruppe/www_sparkasse_at/anlegen/Investment-Plan/w2800_69_4_2722_1007_0_m_1654689549748.investmentplan-803735892.jpg(webp)" data-background-mobile-src="https://cdn0.erstegroup.com/gemlip/v1/dam/3HfiZyRTSKjnFGAkYcAC7pYPc53b/at/spk-sgruppe/www_sparkasse_at/anlegen/Investment-Plan/w1170_1026_0_1656_1492_0_m_1654689549748.investmentplan-803735892.jpg(webp)" data-lazy-bg-desktop="https://cdn0.erstegroup.com/gemlip/v1/dam/2zUiwmY3pT3BNAMghubsfTLsNpXH/at/spk-sgruppe/www_sparkasse_at/anlegen/Investment-Plan/w2800_69_4_2722_1007_0_m_1654689549748.investmentplan-803735892.jpg(webp)" data-lazy-bg-mobile="https://cdn0.erstegroup.com/gemlip/v1/dam/3HfiZyRTSKjnFGAkYcAC7pYPc53b/at/spk-sgruppe/www_sparkasse_at/anlegen/Investment-Plan/w1170_1026_0_1656_1492_0_m_1654689549748.investmentplan-803735892.jpg(webp)" data-media="(min-width: 769px)">

        

        

        

    <div class="superhero__caption superhero--left a-l superhero--middle spacer spacer--top-small spacer--bottom-small superhero--overlay-gradient-dark superhero--large o-h w-full h-full d-none sm-d-f" data-superhero data-superhero-type="large">

        

        

        <div class="superhero__inner  superhero--text-default no-select mw-max w-full z-1
            ">

            

            <div class="grid__cell superhero__content--grid h-full ">

                <div class="superhero__content superhero__content--with-keypoints-0 z-1
                    superhero__content--keyfeatures
                    
                    
                    superhero__content--with-subheadline-legaltext">

                    <header class="superhero__header m-b-md">

                        <h1 class="js-superhero-headline superhero__headline m-b-0 m-t-0 lh-sm d-b h1">s Investment Plan</h1>
                        <h2 class="js-superhero-subheadline superhero__subheadline fs-6 md-fs-4 d-b">Ab 50 Euro regelmäßig in Fonds,<br> ETFs, Aktien oder Index-Zertifikate investieren</h2>

                    </header>

                    <div class="superhero__body">

                        

                        
                            
                        

                    </div>

                    

    

        <div class="link-container o-h m-t-md m-b-md">

            
    
    

        
        

        <a href="/wrneustadt/privatkunden/sparen-anlegen/anlegen-investieren/unsere-anlageprodukte/investment-plan" class="link-element btn btn--primary btn--cta link-element--text" target="_self" data-tracking-cta="on" data-tracking-cta-type="internal" data-tracking-cta-style="primary" data-testid="link-desktop1" data-gem-id="link-1">

            
                
                
            

            
    
    <span class="link-element__content">Informieren & online eröffnen</span>

        </a>

        

        
    



            

            
        </div>

    

    



                    <p class="m-b-0 p-l-0 fst-o">Eine Veranlagung in Wertpapiere birgt neben Chancen auch Risiken.</p>

                </div>
            </div>

            
    

        </div>

    </div>



        

    <div class="superhero__caption superhero--center a-c superhero--middle spacer spacer--top-small spacer--bottom-small superhero--overlay-dark superhero--largeMobileCrop d-f o-h w-full h-full sm-d-none" data-superhero data-superhero-mobile data-superhero-type="large" data-superhero-mobile-croptype="largeMobileCrop">

        

        

        <div class="superhero__inner  superhero--text-default no-select mw-max w-full z-1">

            

            <div class="grid__cell superhero__content--grid h-full ">

                <div class="superhero__content superhero__content--with-keypoints-0 z-1
                    superhero__content--keyfeatures
                    
                    
                    superhero__content--with-subheadline-legaltext">

                    <header class="superhero__header m-b-md">

                        <h1 class="js-superhero-headline superhero__headline fs-3 md-fs-1 m-b-0 m-t-0 lh-sm d-b"><br><br>s Investment Plan</h1>
                        <h2 class="js-superhero-subheadline superhero__subheadline fs-6 md-fs-4 d-b">Ab 50 Euro regelmäßig in Aktien, Fonds, ETFs oder Index-Zertifikate investieren</h2>

                    </header>

                    <div class="superhero__body">

                        

                        
                            
                        

                    </div>

                    

    

        <div class="link-container o-h m-t-md m-b-md">

            
    
    

        
        

        <a href="/wrneustadt/privatkunden/sparen-anlegen/anlegen-investieren/unsere-anlageprodukte/investment-plan" class="link-element btn btn--primary btn--cta link-element--text" target="_self" data-tracking-cta="on" data-tracking-cta-type="internal" data-tracking-cta-style="primary" data-testid="link-desktop1" data-gem-id="link-1">

            
                
                
            

            
    
    <span class="link-element__content">Informieren & online eröffnen</span>

        </a>

        

        
    



            

            
        </div>

    

    



                    <p class="m-b-0 p-l-0 fst-o">Eine Veranlagung in Wertpapiere birgt neben Chancen auch Risiken.</p>

                </div>
            </div>

            
    


        </div>

    </div>



        
            <style>@media (max-width: 767px){.superhero__742387{min-height: auto;}}@media (min-width: 768px){.superhero__742387{min-height: auto;}}</style>
        
    </div>

    



    
    






        </template>

    </div>

    
    <script type="application/gem+json" class="js-gem-json-config" data-cid="7915bf">{"cId":"7915bf","firstFor":"ALL","autoPlay":"automatic","autoPlayInterval":6000,"transitionEffect":"move","displayOptions":"DISPLAY_DOTS","infinityLoop":true,"fullscreen":false,"gemId":"carousel-1"}</script>


    
        <style>.carousel-spinner__7915bf {height: 46.5rem;}@media (min-width: 768px){.carousel-spinner__7915bf{height: 40rem;}}</style>
    



    
    

</div>





    
    

</div>

    
        <div class="gem-comp-options">

    
    
        
    

    <div data-gem-id="options-1" data-gem-module-name="options" class="options 
         gem-module gem-module-not-initialized op-0
         ">

        <div class="options__container spacer spacer--top-none spacer--bottom-none ">
            

            <div class="ta-c options__inside gem-module gem-module-not-initialized" data-gem-module-name="link,,viewport-center">
                


    
    
    


            </div>
        </div>
    </div>


    
    

</div>

    
        <div class="gem-comp-mini-call-to-action"><div class="call-to-action gem-module gem-module-not-initialized op-0 tra-o" data-gem-module-name="mini-call-to-action">

    <div class="call-to-action__container ta-c theme-6 ">

        <div class="link-container">
            <h3 class="call-to-action__headline">Kundeninformation Coronavirus</h3>

            
    
    
    

        
        

        <a href="/wrneustadt/kundeninformation-coronavirus" class="link-element btn btn--secondary btn--stroked-inherit link-element--text" target="_self" data-tracking-cta="on" data-tracking-cta-type="internal" data-tracking-cta-style="secondary" data-testid="link-cta-0" data-gem-id="link-1">

            
                
                
            

            
    
    <span class="link-element__content">Jetzt informieren</span>

        </a>

        

        
    



            

            
    
    
    


        </div>
    </div>
</div>




    
    

</div>

    
        <div class="gem-comp-section-with-headline">

    
    

    <section data-gem-id="section-with-headline-1" data-gem-module-name="section-with-headline,lazy-back" data-nav-section-target class="section-with-headline section__container gem-module gem-module-not-initialized
             
             theme-2
             
             spacer spacer--top-small spacer--bottom-small
             
             
             
             
             ">

        
            
        

        
            <div class="section__inner  ">
                <header class="section__header ">
                    <h2 class="section__heading ta-c h2">Unser Service für Ihre Wünsche und Bedürfnisse</h2>
                    
                </header>
            </div>

            <div>


    
    
        <div class="gem-comp-text-with-image">

    
    

    
    

    
        
    

    

    

    <div class="gem-module gem-module-not-initialized op-0 tra-o
                
                
                
                
                " data-gem-id="text-with-image-1" data-gem-module-name="text-with-image">
        

        <div class="o-h ta-l w-full text-image text-image--image-align-left text-image--image-vertical-align-top text-image--content-align-center text-image--content-vertical-align-top theme-none " data-text-with-image="">
            <div class="text-image__container pos-r m-0-a mw-max o-h sm-p-t-xxl sm-p-b-xxl p-t-lg p-b-lg spacer spacer--top-none spacer--bottom-small" data-testid="twi-container">
                <div class="col col-md-8 offset-md-2">
                    <div class="grid-row">
                        
                        
                            
    <div class="text-image__content col d-f col-md-12">
        <div class="w-auto mw-full editor-content">
            <p style="text-align: center;">Informieren Sie sich jetzt über unsere Angebote für Privatkunden, Unternehmen, Freie Berufe, Gründerinnen und Gründer, Jugendliche, Studierende sowie vermögende Kundinnen und Kunden.</p>

            <div class="readmore d-none ta-c p-b-md">
                <span class="readmore__text fw-sb"></span>
                <span class="icon icon--plus41 d-b js-read-more-icon" aria-hidden="true" data-testid="icon-readmore"></span>
            </div>
            
        </div>
    </div>

                            

    

    <div class="text-image__image col col-md-12 text-image--image-align-center-for-mobile d-f z-1">
        
    </div>

                        
                    </div>
                    
                </div>
            </div>
            

        </div>
    </div>

    
    <script type="application/gem+json" class="js-gem-json-config" data-cid="fb92b0">{"cId":"fb92b0","theme":"theme-none","text":"&lt;p style=\"text-align: center;\"&gt;Informieren Sie sich jetzt über unsere Angebote für Privatkunden, Unternehmen, Freie Berufe, Gründerinnen und Gründer, Jugendliche, Studierende sowie vermögende Kundinnen und Kunden.&lt;/p&gt;\n","gridPosition":"2","layout":"FULL","imagePosition":"RIGHT","imagePositionMobile":"RIGHT","textAlignment":"CENTER","textVerticalAlignment":"TOP","imageAlignment":"LEFT","imageVerticalAlignment":"TOP","spacer":{"top":"NONE","bottom":"SMALL","gridPosition":"2"},"downloadImageSizing":false,"imageDisabledForMobile":false,"useDynamicImage":false,"headlineImportance":"h1","headlineAlignment":"ta-l","displaySocialShared":false,"imageFirst":false,"imageFirstMobile":false,"imageAlt":"","imageWidth":950,"gemId":"text-with-image-1"}</script>











    
    



</div>

    
        <div class="box-container-component"><div class="box-container box-container--scrolling-none theme-none
     spacer spacer--top-small spacer--bottom-small
      gem-module gem-module-not-initialized" data-gem-id="box-container-1" data-gem-module-name="box-container">

    
    

    <div class="box-container__in pos-r mw-max m-0-a">
        <div class="box-container__overflow">
            <div class="box-container__elements jc-c box-container__elements--narrow box-container__equal-height js-box-container__elements grid-row" data-box-slider="none" data-equal-height="true">

                
    
    <div class="d-f jc-c ai-c " style="height: 37rem">
        <div class="spinner-css">
            <div class="spinner-css__bars"><i></i><i></i><i></i><i></i><i></i></div>
        </div>
    </div>

                

            </div>
        </div>
    </div>
</div>


    <script type="application/gem+json" class="js-gem-json-config" data-cid="42c34c">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</script>



</div>

    
    

</div>
        

    </section>

    
    <script type="application/gem+json" class="js-gem-json-config" data-cid="b7d4a2">{"cId":"b7d4a2","headline":"Unser Service für Ihre Wünsche und Bedürfnisse","bordered":false,"displayTopLink":false,"theme":"theme-2","sectionAsStage":false,"stickyBackground":false,"spacer":{"top":"SMALL","bottom":"SMALL"},"doNotShowOnMobile":false,"fontColor":"","headlineAlignment":"center","imageMobilePath":"","headlineDesign":"h2","headlineTag":"h2","imagePath":"","gemId":"section-with-headline-1"}</script>




    
    

</div>

    
        <div class="box-container-component"><div class="box-container box-container--scrolling-none theme-none
     spacer spacer--top-small spacer--bottom-small
      gem-module gem-module-not-initialized" data-gem-id="box-container-2" data-gem-module-name="box-container">

    
    

    <div class="box-container__in pos-r mw-max m-0-a">
        <div class="box-container__overflow">
            <div class="box-container__elements jc-c box-container__elements--large box-container__equal-height js-box-container__elements grid-row" data-box-slider="none" data-equal-height="true">

                
    
    <div class="d-f jc-c ai-c " style="height: 37rem">
        <div class="spinner-css">
            <div class="spinner-css__bars"><i></i><i></i><i></i><i></i><i></i></div>
        </div>
    </div>

                

            </div>
        </div>
    </div>
</div>


    <script type="application/gem+json" class="js-gem-json-config" data-cid="930e88">{"cId":"930e88","items":[{"cId":"876cdb","headline":"Konto online eröffnen","subheadline":"&lt;p&gt;Wir machen Ihnen die Online-Kontoeröffnung besonders einfach: schnell &amp; digital.&lt;/p&gt;\n","displayInNavigation":null,"imagePath":"https://cdn0.erstegroup.com/gemlip/v1/dam/2FQtjdTzxNPLtz8X3izcNGjV67qt/at/spk-sgruppe/www_sparkasse_at/digitales-banking/w570_0_0_0_0_0_m_1453242139023.kuwe.jpg(webp)","imageTitle":null,"imageAlt":"","fileReference":"/content/dam/at/spk-sgruppe/www_sparkasse_at/digitales-banking/kuwe.jpg","linkText":"Online eröffnen","linkUrl":"https://www.sparkasse.at/Konto-eroeffnen/?institute=198&amp;productCode=G-EBKOMF&amp;conditionsGroupCode=1JAHRGRATIS&amp;#start","linkTarget":"_self","linkStyle":"link","boxType":"large","boxStyle":"DEFAULT","links":{"link1":{"linkText":"Online eröffnen","downloadSizeDisplayCheckbox":false,"noFollow":false,"externalLinkPath":"https://www.sparkasse.at/Konto-eroeffnen/?institute=198&amp;productCode=G-EBKOMF&amp;conditionsGroupCode=1JAHRGRATIS&amp;#start","linkTarget":"_self","linkStyle":"link","modalLinkPath":false,"linkCtaType":"internal","linkCtaStyle":"inherit","linkPath":"/wrneustadt/privatkunden/konto-karten/online-eroeffnen","hasImage":false,"displayNewWindowIcon":false,"linkCtaStatus":"on","linkType":"internal","visible":true},"visibleLink":{"linkText":"Online eröffnen","downloadSizeDisplayCheckbox":false,"noFollow":false,"externalLinkPath":"https://www.sparkasse.at/Konto-eroeffnen/?institute=198&amp;productCode=G-EBKOMF&amp;conditionsGroupCode=1JAHRGRATIS&amp;#start","linkTarget":"_self","linkStyle":"link","modalLinkPath":false,"linkCtaType":"internal","linkCtaStyle":"inherit","linkPath":"/wrneustadt/privatkunden/konto-karten/online-eroeffnen","hasImage":false,"displayNewWindowIcon":false,"linkCtaStatus":"on","linkType":"internal","visible":true},"visible":true},"template":"contentTeaserBox"},{"cId":"f4bbd4","headline":"Filialsuche","subheadline":"&lt;p&gt;Suchen Sie hier Ihre Wunschfiliale. Persönliche Beratung von 7-19 Uhr nach Terminvereinbarung.&lt;/p&gt;\n","displayInNavigation":null,"imagePath":"https://cdn0.erstegroup.com/gemlip/v1/dam/4V9SVSE784CZptwtfWiLS6JCMSoe/at/spk-sgruppe/www_sparkasse_at/anlegen/anlegen-vorsorgen/w570_0_0_687_400_0_m_1479222732904.filiale.png(webp)","imageTitle":null,"imageAlt":"","fileReference":"/content/dam/at/spk-sgruppe/www_sparkasse_at/anlegen/anlegen-vorsorgen/filiale.png","linkText":"Online eröffnen","linkUrl":"https://www.sparkasse.at/Konto-eroeffnen/?institute=198&amp;productCode=G-EBKOMF&amp;conditionsGroupCode=1JAHRGRATIS&amp;#start","linkTarget":"_self","linkStyle":"link","boxType":"large","boxStyle":"DEFAULT","links":{"link1":{"linkText":"Filiale suchen","downloadSizeDisplayCheckbox":false,"noFollow":false,"externalLinkPath":"http://sparkassensaal.at/","linkTarget":"_blank","linkStyle":"link","modalLinkPath":false,"linkCtaType":"internal","linkCtaStyle":"text","linkPath":"/wrneustadt/filialen-oeffungszeiten/filialsuche","hasImage":false,"displayNewWindowIcon":false,"linkCtaStatus":"on","linkType":"internal","visible":true},"visibleLink":{"linkText":"Filiale suchen","downloadSizeDisplayCheckbox":false,"noFollow":false,"externalLinkPath":"http://sparkassensaal.at/","linkTarget":"_blank","linkStyle":"link","modalLinkPath":false,"linkCtaType":"internal","linkCtaStyle":"text","linkPath":"/wrneustadt/filialen-oeffungszeiten/filialsuche","hasImage":false,"displayNewWindowIcon":false,"linkCtaStatus":"on","linkType":"internal","visible":true},"visible":true},"template":"contentTeaserBox"}],"settings":{"cId":"930e88","hideDescription":false},"gemId":"box-container-2"}</script>



</div>

    
        <div class="gem-comp-superhero superhero__wrapper cq-dd-hero">

    

    
    
    
    

    
    

    
        
    

    

    

    <div class="js-superhero superhero__item superhero superhero__7eeddc  superhero--effect-fadein
                
                o-h superhero--video js-superhero-video
                
                d-f
                pos-r gem-module gem-module-not-initialized
                
                
                
                
                
                " data-superhero-class="superhero__7eeddc" data-gem-id="superhero-4" data-gem-module-name="superhero,lazy-back" data-background-mobile-src="https://cdn0.erstegroup.com/gemlip/v1/dam/3L3qsN3jg8LBHozzA2HnCU4Fr8fD/at/spk-sgruppe/www_sparkasse_at/kampagnen/w1170_341_192_1024_769_0_m_1536741357513.maxfun-running-hero.jpg(webp)" data-lazy-bg-mobile="https://cdn0.erstegroup.com/gemlip/v1/dam/3L3qsN3jg8LBHozzA2HnCU4Fr8fD/at/spk-sgruppe/www_sparkasse_at/kampagnen/w1170_341_192_1024_769_0_m_1536741357513.maxfun-running-hero.jpg(webp)" data-media="(min-width: 769px)" data-mobile-height="769">

        

        

        

    <div class="superhero__caption superhero--left a-l superhero--middle spacer spacer--top-small spacer--bottom-small superhero--overlay-none superhero--contentCrop o-h w-full h-full d-none sm-d-f" data-superhero data-superhero-content-presentation="overlaycontent" data-superhero-type="contentCrop">

        

            

    <div class="superhero__video-wrapper d-none sm-d-b">

        <div class="superhero__video--local pos-a w-full h-full">

            <video class="op-0 w-full h-full" onplay="var videoEl=this;setTimeout(function(){videoEl.classList.remove('op-0');},100);" autoplay="autoplay" playsinline="playsinline" loop="loop" muted="muted" data-local-video data-min-height="400">
                <source data-src="https://cdn0.erstegroup.com/content/dam/at/spk-wiener-neustaedter/Videos/Video-Veranstaltungen.mp4" type="video/mp4" data-video-src/>
            </video>

        </div>

    </div>



        

        

        <div class="superhero__inner gem-module gem-module-not-initialized superhero--text-white no-select mw-max w-full z-1
            " data-viewport-center="active" data-gem-module-name="viewport-center">

            
                
            

            <div class="grid__cell superhero__content--grid h-full ">

                <div class="superhero__content superhero__content--with-keypoints-0 z-1
                    superhero__content--keyfeatures
                    
                    
                    ">

                    <header class="superhero__header m-b-md">

                        <h1 class="js-superhero-headline superhero__headline m-b-0 m-t-0 lh-sm d-b h1">Veranstaltungen & Laufevents</h1>
                        

                    </header>

                    <div class="superhero__body">

                        

                        
                            
                        

                    </div>

                    

    

        <div class="link-container o-h m-t-md m-b-md">

            
    
    

        
        

        <a href="/wrneustadt/wir-ueber-uns/veranstaltungen" class="link-element btn btn--primary btn--cta link-element--text" target="_blank" data-tracking-cta="on" data-tracking-cta-type="internal" data-tracking-cta-style="primary" data-testid="link-desktop1" data-gem-id="link-1">

            
                
                
            

            
    
    <span class="link-element__content">Veranstaltungen</span>

        </a>

        

        
    



            

            
                
    
    

        
        

        <a href="https://www.sparkasse.at/wrneustadt/wir-ueber-uns/veranstaltungen#laufevents" class="link-element btn btn--secondary btn--stroked-inherit link-element--text" target="_self" data-tracking-cta="on" data-tracking-cta-type="external" data-tracking-cta-style="secondary" data-testid="link-desktop2" data-gem-id="link-2">

            
                
                
            

            
    
    <span class="link-element__content">Laufevents</span>

        </a>

        

        
    


            
        </div>

    

    



                    

                </div>
            </div>

            
    

        </div>

    </div>



        

    <div class="superhero__caption superhero--left a-l superhero--top spacer spacer--top-small spacer--bottom-small superhero--overlay-none superhero--freeCrop d-f o-h w-full h-full sm-d-none" data-superhero data-superhero-mobile data-superhero-type="contentCrop" data-superhero-mobile-croptype="freeCrop">

        

            
        

        

        <div class="superhero__inner gem-module gem-module-not-initialized superhero--text-white no-select mw-max w-full z-1" data-viewport-center="active" data-gem-module-name="viewport-center">

            

                <div class="superhero__video-controls--mobile pos-a z-2 w-full sm-d-none">
                    <span class="icon icon--play d-none" data-testid="play-mobile"></span>
                    <span class="icon icon--pause d-none" data-testid="pause-mobile"></span>
                    <span class="icon icon--reload d-none" data-testid="replay-mobile"></span>
                    <span class="icon icon--unmute d-none" data-testid="mute-mobile"></span>
                    <span class="icon icon--mute d-none" data-testid="unmute-mobile"></span>
                </div>
            

            <div class="grid__cell superhero__content--grid h-full ">

                <div class="superhero__content superhero__content--with-keypoints-0 z-1
                    superhero__content--keyfeatures
                    
                    
                    ">

                    <header class="superhero__header m-b-md">

                        <h1 class="js-superhero-headline superhero__headline fs-3 md-fs-1 m-b-0 m-t-0 lh-sm d-b">Veranstaltungen & Laufevents</h1>
                        

                    </header>

                    <div class="superhero__body">

                        

                        
                            
                        

                    </div>

                    

    

        <div class="link-container o-h m-t-md m-b-md">

            
    
    

        
        

        <a href="/wrneustadt/wir-ueber-uns/veranstaltungen" class="link-element btn btn--primary btn--cta link-element--text" target="_blank" data-tracking-cta="on" data-tracking-cta-type="internal" data-tracking-cta-style="primary" data-testid="link-desktop1" data-gem-id="link-1">

            
                
                
            

            
    
    <span class="link-element__content">Veranstaltungen</span>

        </a>

        

        
    



            

            
                
    
    

        
        

        <a href="https://www.sparkasse.at/wrneustadt/wir-ueber-uns/veranstaltungen#laufevents" class="link-element btn btn--secondary btn--stroked-inherit link-element--text" target="_self" data-tracking-cta="on" data-tracking-cta-type="external" data-tracking-cta-style="secondary" data-testid="link-desktop2" data-gem-id="link-2">

            
                
                
            

            
    
    <span class="link-element__content">Laufevents</span>

        </a>

        

        
    


            
        </div>

    

    



                    

                </div>
            </div>

            
    


        </div>

    </div>



        
            <style>@media (max-width: 767px){.superhero__7eeddc{min-height: 769px;}}</style>
        
    </div>

    



    
    





</div>

    
        <div class="gem-comp-options">

    
    
        
    

    <div data-gem-id="options-2" data-gem-module-name="options" class="options 
         gem-module gem-module-not-initialized op-0
         ">

        <div class="options__container spacer spacer--top-none spacer--bottom-none ">
            

            <div class="ta-c options__inside gem-module gem-module-not-initialized" data-gem-module-name="link,">
                


    
    
    


            </div>
        </div>
    </div>


    
    

</div>

    
        <div class="box-container-component"><div class="box-container box-container--scrolling-none theme-none
     spacer spacer--top-small spacer--bottom-small
      gem-module gem-module-not-initialized" data-gem-id="box-container-3" data-gem-module-name="box-container">

    
    

    <div class="box-container__in pos-r mw-max m-0-a">
        <div class="box-container__overflow">
            <div class="box-container__elements jc-c box-container__elements--large box-container__equal-height js-box-container__elements grid-row" data-box-slider="none" data-equal-height="true">

                
    
    <div class="d-f jc-c ai-c " style="height: 37rem">
        <div class="spinner-css">
            <div class="spinner-css__bars"><i></i><i></i><i></i><i></i><i></i></div>
        </div>
    </div>

                

            </div>
        </div>
    </div>
</div>


    <script type="application/gem+json" class="js-gem-json-config" data-cid="8de3f4">{"cId":"8de3f4","items":[{"cId":"452746","headline":"Sparkassensaal Wiener Neustadt","subheadline":"&lt;p&gt;Barockes Ambiente mit multifunktioneller Ausstattung für zeitgemäße Events.&lt;br&gt;\n&lt;/p&gt;\n","displayInNavigation":null,"imagePath":"https://cdn0.erstegroup.com/gemlip/v1/dam/PxEY5caFwtEVeCziXUcEPUSC6ER/at/spk-wiener-neustaedter/Fotos/w570_0_0_0_0_0_m_1540309870074.Sparkassensaal1.JPG(webp)","imageTitle":"Abschiedsfeier von Dr. Christian Aichinger, Wiener Neustädter Sparkasse, Wiener Neustadt 2014","imageAlt":"","fileReference":"/content/dam/at/spk-wiener-neustaedter/Fotos/Sparkassensaal1.JPG","linkText":"Online eröffnen","linkUrl":"https://www.sparkasse.at/Konto-eroeffnen/?institute=198&amp;productCode=G-EBKOMF&amp;conditionsGroupCode=1JAHRGRATIS&amp;#start","linkTarget":"_self","linkStyle":"link","boxType":"large","boxStyle":"DEFAULT","links":{"link1":{"linkText":"Erfahren Sie mehr","downloadSizeDisplayCheckbox":false,"noFollow":false,"externalLinkPath":"http://sparkassensaal.at/","linkTarget":"_blank","linkStyle":"btn btn--primary btn--cta","modalLinkPath":false,"linkCtaType":"external","linkCtaStyle":"primary","linkPath":"http://sparkassensaal.at/","hasImage":false,"displayNewWindowIcon":false,"linkCtaStatus":"on","linkType":"external","visible":true},"visibleLink":{"linkText":"Erfahren Sie mehr","downloadSizeDisplayCheckbox":false,"noFollow":false,"externalLinkPath":"http://sparkassensaal.at/","linkTarget":"_blank","linkStyle":"btn btn--primary btn--cta","modalLinkPath":false,"linkCtaType":"external","linkCtaStyle":"primary","linkPath":"http://sparkassensaal.at/","hasImage":false,"displayNewWindowIcon":false,"linkCtaStatus":"on","linkType":"external","visible":true},"visible":true},"template":"contentTeaserBox"},{"cId":"b17e3e","headline":"Veranstaltungstickets","subheadline":"&lt;p&gt;Kaufen Sie Ihre Wunschtickets mit wenigen Klicks. Als Sparkassen-Kunde genießen Sie bei vielen Veranstaltungen Ermäßigungen.&lt;br /&gt;\r\n&lt;/p&gt;\r\n","displayInNavigation":null,"imagePath":"https://cdn0.erstegroup.com/gemlip/v1/dam/36KCyqqMGxoU43HaUFXxkV2pFXtp/at/spk-sgruppe/www_sparkasse_at/spark7/pics/w570_0_0_0_0_0_m_1466095604723.s7-t-ticketshop.jpg(webp)","imageTitle":null,"imageAlt":"","fileReference":"/content/dam/at/spk-sgruppe/www_sparkasse_at/spark7/pics/s7-t-ticketshop.jpg","linkText":"Online eröffnen","linkUrl":"https://www.sparkasse.at/Konto-eroeffnen/?institute=198&amp;productCode=G-EBKOMF&amp;conditionsGroupCode=1JAHRGRATIS&amp;#start","linkTarget":"_self","linkStyle":"link","boxType":"large","boxStyle":"DEFAULT","links":{"link1":{"linkText":"Tickets kaufen","downloadSizeDisplayCheckbox":false,"noFollow":false,"externalLinkPath":"http://www.oeticket.com/tickets.html?affiliate=A15&amp;doc=start","linkTarget":"_blank","linkStyle":"btn btn--primary btn--cta","modalLinkPath":false,"linkCtaType":"internal","linkCtaStyle":"primary","linkPath":"/wrneustadt/privatkunden/konto-karten/vorteile-services/vorteile/veranstaltungstickets","hasImage":false,"displayNewWindowIcon":false,"linkCtaStatus":"on","linkType":"internal","visible":true},"visibleLink":{"linkText":"Tickets kaufen","downloadSizeDisplayCheckbox":false,"noFollow":false,"externalLinkPath":"http://www.oeticket.com/tickets.html?affiliate=A15&amp;doc=start","linkTarget":"_blank","linkStyle":"btn btn--primary btn--cta","modalLinkPath":false,"linkCtaType":"internal","linkCtaStyle":"primary","linkPath":"/wrneustadt/privatkunden/konto-karten/vorteile-services/vorteile/veranstaltungstickets","hasImage":false,"displayNewWindowIcon":false,"linkCtaStatus":"on","linkType":"internal","visible":true},"visible":true},"template":"contentTeaserBox"}],"settings":{"cId":"8de3f4","hideDescription":false},"gemId":"box-container-3"}</script>



</div>

    
        <div class="gem-comp-section-with-headline">

    
    

    <section data-gem-id="section-with-headline-2" data-gem-module-name="section-with-headline,lazy-back" data-nav-section-target class="section-with-headline section__container gem-module gem-module-not-initialized
             
             theme-none
             
             spacer spacer--top-none spacer--bottom-none
             
             
             
             
             ">

        
            
        

        
            <div class="section__inner  ">
                <header class="section__header ">
                    
                    
                </header>
            </div>

            <div>


    
    
    

</div>
        

    </section>

    
    <script type="application/gem+json" class="js-gem-json-config" data-cid="6d8be4">{"cId":"6d8be4","bordered":false,"displayTopLink":false,"theme":"theme-none","sectionAsStage":false,"stickyBackground":false,"spacer":{"top":"NONE","bottom":"NONE","gridPosition":"0"},"doNotShowOnMobile":false,"headlineAlignment":"center","imageMobilePath":"","headlineDesign":"h1","headlineTag":"h1","imagePath":"","gemId":"section-with-headline-2"}</script>




    
    

</div>

    
    

</main>

	
    

	

	<div>
    
    <div><footer role="contentinfo" class="page-footer gem-module gem-module-not-initialized op-0 tra-o ta-l" data-gem-module-name="site-footer" data-footer-navigation>
    <div class="service-links ta-c theme-none o-h">
    <div class="service-links__inside wrapper">

        <ul class="service-links__list">
            <li class="service-links__item-placeholder">
                <a class="service-links__link" title="Seite teilen">
                    <span class="service-links__text d-b pos-a ta-c fs-6 o-v">Seite teilen</span>
                </a>
            </li>
            
            
            
            <li class="service-links__item">
                <a href="https://www.facebook.com/sharer/sharer.php?u=" class="service-links__link" data-type="facebook" target="_blank" title="Facebook">
                    <span class="service-links__text d-b pos-a ta-c fs-6 o-v">Facebook</span>
                    <span class="service-links__icon icon icon--facebook fs-base p-l-xs p-r-xs p-t-sm p-b-sm" aria-hidden="true"></span>
                </a>
            </li>
            <li class="service-links__item">
                <a href="https://twitter.com/intent/tweet?url=" class="service-links__link" data-type="twitter" target="_blank">
                    <span class="service-links__text d-b pos-a ta-c fs-6 o-v">Twitter</span>
                    <span class="service-links__icon icon icon--twitter fs-base p-l-xs p-r-xs p-t-sm p-b-sm" aria-hidden="true"></span>
                </a>
            </li>
            <li class="service-links__item">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=" class="service-links__link" data-type="linkedIn" target="_blank" title="LinkedIn">
                    <span class="service-links__text d-b pos-a ta-c fs-6 o-v">LinkedIn</span>
                    <span class="service-links__icon icon icon--linkedin fs-base p-l-xs p-r-xs p-t-sm p-b-sm" aria-hidden="true"></span>
                </a>
            </li>
            
            
        </ul>
    </div>
</div>



    
    

    <div class="site-breadcrumbs">
    <div class="site-breadcrumbs__inner">
        <nav role="navigation" aria-label="Breadcrumb" class="d-f ai-c">
            <ul class="site-breadcrumbs__content">
                <li class="site-breadcrumbs__item">
                    <a href="/wrneustadt/privatkunden" class="site-breadcrumbs__link" aria-current="page">Privatkunden</a>
                </li>
            </ul>
        </nav>

        <button type="button" class="goto-top" data-scroll-anchor="top" data-testid="footer-gototop">
            <span class="icon icon--arrow-up" aria-hidden="true"></span>
            <span>Zum Anfang</span>
        </button>
    </div>
</div>


    
    

    <section class="grid-container spacer spacer--top-small spacer--bottom-small">
    <div class="grid-row col-md-10 offset-md-1">
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    
        <div class="navigation-link-block-component">
    <div class="navigation-link-block  gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">
        <h3 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
            
            Sie suchen nach
        </h3>
        <ul class="site-dropdown__list" role="menubar" aria-label="Sie suchen nach">
            <li class="cf" role="none">
                
                <a href="/wrneustadt/privatkunden/digitales-banking" target="_self" data-selected-navigation class="site-dropdown__link " tabindex="0" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Internetbanking
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/privatkunden/konto-karten" target="_self" data-selected-navigation class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Konto
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/privatkunden/wohnen-finanzieren" target="_self" data-selected-navigation class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Kredit
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/privatkunden/konto-karten/s-kreditkarten" target="_self" data-selected-navigation class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Kreditkarte
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/privatkunden/sparen-anlegen/anlegen-investieren" target="_self" data-selected-navigation class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Veranlagen
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/privatkunden/sparen-anlegen/sparen" target="_self" data-selected-navigation class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Sparen
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/privatkunden/vorsorgen-versichern" target="_self" data-selected-navigation class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Vorsorgen
                        
                    </span>
                </a>
            </li>
        </ul>
    </div>



    
    

</div>

    
    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    
        <div class="navigation-link-block-component">
    <div class="navigation-link-block  gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">
        <h3 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
            
            Wiener Neustädter Sparkasse
        </h3>
        <ul class="site-dropdown__list" role="menubar" aria-label="Wiener Neustädter Sparkasse">
            <li class="cf" role="none">
                
                <a href="/wrneustadt/wir-ueber-uns" target="_self" class="site-dropdown__link " tabindex="0" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Wir über uns
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/wir-ueber-uns/nachhaltigkeit" target="_self" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Nachhaltigkeit
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/filialen-oeffungszeiten/filialsuche" target="_self" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Filialen & Öffnungszeiten
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/filialen-oeffungszeiten/erreichbarkeit" target="_self" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Erreichbarkeit
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/wir-ueber-uns/ombudsstelle" target="_self" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Ombudsstelle
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/wir-ueber-uns/whistleblowing" target="_self" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Whistleblowing
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/sponsoring" target="_self" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Sponsoring
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="https://www.sparkassenverband.at/de/ueber-uns" target="_self" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Sparkassenverband
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/stiftungen" target="_self" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Stiftungen
                        
                    </span>
                </a>
            </li>
        </ul>
    </div>



    
    

</div>

    
    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    
        <div class="navigation-link-block-component">
    <div class="navigation-link-block  gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">
        <h3 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
            
            Weiterempfehlung
        </h3>
        <ul class="site-dropdown__list" role="menubar" aria-label="Weiterempfehlung">
            <li class="cf" role="none">
                
                <a href="/wrneustadt/privatkunden/konto-karten/vorteile-services/services/weiterempfehlung" target="_self" data-selected-navigation class="site-dropdown__link " tabindex="0" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Empfehlen Sie uns weiter!
                        
                    </span>
                </a>
            </li>
        </ul>
    </div>



    
    

</div>

    
        <div class="navigation-link-block-component">
    <div class="navigation-link-block  gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">
        <h3 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
            
            Karriere
        </h3>
        <ul class="site-dropdown__list" role="menubar" aria-label="Karriere">
            <li class="cf" role="none">
                
                <a href="/wrneustadt/karriere" target="_self" class="site-dropdown__link " tabindex="0" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Übersicht
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/karriere-spk" target="_self" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Stellenangebote
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/karriere/auszeichnungen" target="_self" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Auszeichnungen
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/karriere/familie-und-karriere" target="_self" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Familie und Karriere
                        
                    </span>
                </a>
            </li>
        </ul>
    </div>



    
    

</div>

    
    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    
        <div class="navigation-link-block-component">
    <div class="navigation-link-block  gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">
        <h3 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
            
            Rechtliches
        </h3>
        <ul class="site-dropdown__list" role="menubar" aria-label="Rechtliches">
            <li class="cf" role="none">
                
                <a href="/wrneustadt/privatkunden/konto-karten/vorteile-services/services/rechtliches" target="_self" data-selected-navigation class="site-dropdown__link " tabindex="0" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Im Überblick
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/wir-ueber-uns/agb" target="_self" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        AGBs
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/wir-ueber-uns/konditionenaushang" target="_self" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Konditionenaushang
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/wir-ueber-uns/datenschutz-sicherheit" target="_self" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Datenschutz / Sicherheit
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/privatkunden/wohnen-finanzieren/wohnfinanzierung/infos-ueber-wohnimmobilienkredite" target="_self" data-selected-navigation class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Infos über Wohnimmobilienkredite
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/privatkunden/sparen-anlegen/anlegen-investieren/wertpapier-services/rechtliche-dokumente" target="_self" data-selected-navigation class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Infos für Anleger
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/privatkunden/sparen-anlegen/anlegen-investieren/wertpapier-services/rechtliche-dokumente/basisinformationsblaetter" target="_self" data-selected-navigation class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Basisinformationsblätter (KIDs)
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                
                <a href="/wrneustadt/open-banking/public" target="_self" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Open Banking
                        
                    </span>
                </a>
            </li>
        </ul>
    </div>



    
    

</div>

    
    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    
        <div class="gem-comp-image-links">
    <h3 class="site-dropdown__title fs-4 fw-r" data-testid="headline">Sicherheit</h3>
    <div>
        <div class="fs-6 m-b-sm">
            
            <a href="#" class="site-categories__link site-categories__link--button" target="_blank" data-testid="link">
                <img class="w-full " src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/logos/ssl.png" alt="SSL-secure"/>
            </a>
        
            
            <a href="https://www.sparkasse.at/sicherheitscenter/sicherheit" class="site-categories__link site-categories__link--button" target="_blank" data-testid="link">
                <img class="w-full " src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/service/sicherheits-center-footer.png" alt="Sicherheits Center"/>
            </a>
        </div>
    </div>



    
    
</div>

    
        <div class="text-size">
    <h4 class="site-categories__headline fs-base fw-sb no-mobile">Textgröße</h4>
    <div class="gem-module gem-module-not-initialized no-mobile" data-gem-module-name="text-size"></div>



    
    
</div>

    
    


            </div>
        
    </div>
</section>


    
    


    <div class="site-scl">
    <div class="wrapper">
        <ul class="site-scl__list ta-c">
            <li class="site-scl__item">
                Besuchen Sie uns auf
            </li>
            
                <li class="site-scl__item">
                    <a href="https://www.facebook.com/sparkassewrneustadt" aria-label="Facebook social link" target="_blank">
                        
                        <img class="site-scl__img inject-me " src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/social-media-icons/facebook.svg"/>
                        <span class="visuallyhidden">Facebook</span>
                    </a>
                </li>
            
                <li class="site-scl__item">
                    <a href="https://www.youtube.com/user/erstebanksparkasse" aria-label="YouTube social link" target="_blank">
                        
                        <img class="site-scl__img inject-me " src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/social-media-icons/youtube-clip.svg"/>
                        <span class="visuallyhidden">YouTube</span>
                    </a>
                </li>
            
                <li class="site-scl__item">
                    <a href="https://www.instagram.com/wienerneustaedtersparkasse" aria-label="Instagram social link" target="_blank">
                        
                        <img class="site-scl__img inject-me " src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/social-media-icons/instagram.svg"/>
                        <span class="visuallyhidden">Instagram</span>
                    </a>
                </li>
            
                <li class="site-scl__item">
                    <a href="https://www.twitter.com/eb_spk" aria-label="Twitter social link" target="_blank">
                        
                        <img class="site-scl__img inject-me " src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/social-media-icons/twitter-bird.svg"/>
                        <span class="visuallyhidden">Twitter</span>
                    </a>
                </li>
            
        </ul>
    </div>
</div>


    
    


    <div class="site-footer">

    <div class="site-footer__inner">
        <div class="site-footer__content ta-c">
            <ul class="site-footer__list">
                <li class="site-footer__item"><a href="/wrneustadt/wir-ueber-uns/impressum" class="site-footer__link" target="_self">Impressum</a></li>
            
                <li class="site-footer__item"><a href="/wrneustadt/wir-ueber-uns/datenschutz-sicherheit" class="site-footer__link" target="_self">Datenschutz / Sicherheit</a></li>
            
                <li class="site-footer__item"><a href="/wrneustadt/wir-ueber-uns/datenschutz-sicherheit/cookies" class="site-footer__link" target="_self">Cookie-Einstellungen</a></li>
            
                <li class="site-footer__item"><a href="/wrneustadt/wir-ueber-uns/agb" class="site-footer__link" target="_self">Geschäftsbedingungen</a></li>
            </ul>

            <div class="site-footer__box">
                <!-- Site Footer Logo -->
                <div class="site-logo site-footer__logo cq-dd-siteFooter">
                    <img class="site-logo__img" src="https://cdn0.erstegroup.com/content/dam/at/spk-wiener-neustaedter/WienerNeustaedter-SPK_internal-material.svg" alt="Erste Bank und Sparkasse" data-error="/content/dam/at/spk-wiener-neustaedter/WienerNeustaedter-SPK_internal-material.svg"/>
                </div>
                <!-- x Site Footer Logo -->
            </div>

        </div>
        <div class="copyright ta-c">
            <span class="copyright__owner d-b">© 2022 Wiener Neustädter Sparkasse</span>
        </div>
    </div>
</div>


    
    


    


    
    



</footer>
</div>



    
    
</div>

	<input id="applicationID" name="applicationID" value="" type="hidden"/>
</div>





    


<div data-gem-module-name="page-checkpoint" class="gem-module gem-module-not-initialized"></div>

    <script type="application/gem+json" class="js-gem-json-config" data-cid="46ce4a">{"cId":"46ce4a","setPageCheckpoint":"/wrneustadt/privatkunden"}</script>








</body>
</html>