<!DOCTYPE html>
<html class="no-js cssanimations wait-css" lang="de">
<head>
<!-- GEM Version 4.1.2.SNAPSHOT -->

<meta charset="utf-8"/>

<title>150 Jahre Sparkasse Neunkirchen | Sparkasse Neunkirchen</title>

<meta name="description" content="Unsere Sparkasse feiert heuer ihren 150. Geburtstag. Das sind rund sieben Generationen von Sparkassen-BankerInnen und ihren KundInnen. Der gemeinsame Zweck ist damals wie heute aktuell: Der Erhalt des Wohlstandes und die Weiterentwicklung der Region."/>



<link rel="canonical" href="https://www.sparkasse.at/neunkirchen/150-Jahre"/>


    <meta property="og:title" content="150 Jahre Sparkasse Neunkirchen"/>
    <meta property="og:description" content="Willkommen bei der Bank, die seit 150 Jahren an Sie glaubt ."/>
    <meta property="og:url" content="https://www.sparkasse.at/neunkirchen/150-Jahre"/>
    <meta property="og:image" content="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/configuration/pageTeasers/default/image.fitIn.w1200.png/16158194510981611558407321.png"/>
    <meta property="og:type" content="website"/>
    

    <meta name="twitter:title" content="150 Jahre Sparkasse Neunkirchen"/>
    <meta name="twitter:description" content="Willkommen bei der Bank, die seit 150 Jahren an Sie glaubt ."/>
    <meta name="twitter:url" content="https://www.sparkasse.at/neunkirchen/150-Jahre"/>
    <meta name="twitter:image" content="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/configuration/pageTeasers/default/image.fitIn.w1200.png/16158194510981611558407321.png"/>
    
    
    <meta name="twitter:card" content="summary_large_image"/>
    

    






    <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"WebSite","name":"Erste Bank und Sparkassen","url":"https://www.sparkasse.at"}
    </script>
    <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"Organization","name":"Erste Bank und Sparkassen","url":"https://www.sparkasse.at","brand":"Erste Bank und Sparkassen","logo":"https://emil.stage.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/logos/doppellogo.svg"}
    </script>

<script type="application/ld+json">
	 {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.sparkasse.at/neunkirchen/150-Jahre","name":"150 Jahre"}}]}
</script>



<meta name="areaId"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>






	<link rel="preload" as="font" type="font/woff2" href="https://cdn0.erstegroup.com/etc/designs/gem/themes/emil/fonts/Regular/OpenSans-Regular.woff2" crossorigin/>
	<link rel="preload" as="font" type="font/woff2" href="https://cdn0.erstegroup.com/etc/designs/gem/themes/emil/fonts/Bold/OpenSans-Bold.woff2" crossorigin/>
	<link rel="preload" as="font" type="font/woff2" href="https://cdn0.erstegroup.com/etc/designs/gem/themes/emil/fonts/icons/icons.d3b3d951.woff2" crossorigin/>




<link rel="dns-prefetch" href="https://cdn0.erstegroup.com"/>

	
	
	
	
		<style id="critical-css">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</style>
		<link rel="stylesheet" href="https://cdn0.erstegroup.com/etc/designs/gem/themes/emil/css/emil.eab9fb27.min.css" media="print" onload="this.media='all';this.onload=null;document.documentElement.classList.remove('wait-css')"/>
	





	<!-- reference resource: www_sparkasse_at --> 
<script src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/common/tagmanager/shop-sparkasse/launch-EN45f3945d9db343d4a06ddef28440c844.min.js" async></script>









	
	


<link rel="icon" href="https://cdn0.erstegroup.com/content/dam/common/brand/icons/favicon.ico"/>

<link rel="apple-touch-icon-precomposed" href="https://cdn0.erstegroup.com/content/dam/at/eh/common/apple-touch-icon.png"/>













<script data-critical-js>
	!function(){"use strict";var e,t,n,m,o="jsicompleted";(t=e=e||{}).init="init",t.modal="modal",(m=n=n||{})["theme-none"]="theme-none",m["theme-1"]="theme-1",m["theme-2"]="theme-2",m["theme-3"]="theme-3",m["theme-4"]="theme-4",m["theme-5"]="theme-5",m["theme-6"]="theme-6",m["theme-7"]="theme-7",m["theme-8"]="theme-8",m["theme-9"]="theme-9",window.innerWidth<768?document.documentElement.classList.add("is-mobile"):document.documentElement.classList.add("is-desktop");function i(t){return 0<document.cookie.split("; ").filter(function(e){return e.split("=")[0]===t}).length}i("cookie-info")&&document.documentElement.classList.add("alert-cookie-set"),!i("GEM-ANDROID-APP-CLOSE")&&!i("GEM-ANDROID-APP-INSTALLED")&&/android/gi.test(navigator.userAgent)&&document.querySelector('meta[name="google-play-app"]')&&document.documentElement.classList.add("smart-banner-active"),window.jsInterfacesLoaded=function(t,n){if("function"==typeof t){var m=function(e){n&&e.detail&&e.detail!==n||(document.removeEventListener(o,m),t(e))};document.addEventListener(o,m)}else console.warn("callback must be a function!")}}();

</script>

<script id="gem-settings" type="application/gem+json">
	{"author":false,"wcmMode":"DISABLED","language":"de","environment":"prod","theme":"emil","skinId":"default","pageName":"150-Jahre","pageTitle":"150 Jahre Sparkasse Neunkirchen | Sparkasse Neunkirchen","pageBasicTitle":"150 Jahre","pageTemplate":"standardContentPage","pagePath":"/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre","mappedPagePath":"/neunkirchen/150-Jahre","pageVersion":"1.19","instituteNumber":"0164","sharingExcludedParameters":["access_token","token"],"assetsDomain":"https://cdn0.erstegroup.com","gemVersion":"4.1.2.SNAPSHOT","totalComponents":33,"transitionBackground":"DISABLED","research":{"cId":"3d9f55","researchApiDomain":"/bin/erstegroup/gemgrapi","apiErrorMessage":"Error while loading data","languages":[{"code":"de","label":"Deutsch","primary":true},{"code":"en","label":"Englisch","primary":false},{"code":"sk","label":"Slowakisch","primary":false},{"code":"cz","label":"Tschechisch","primary":false},{"code":"hu","label":"Ungarisch","primary":false},{"code":"ro","label":"Rumänisch","primary":false},{"code":"pl","label":"Polnisch","primary":false}],"defaultTags":[{"type":"portals","values":["tb_pro"]}],"primaryLanguage":"de"},"search":{"quickSearchEndpoint":"/bin/erstegroup/gemesgapi/quick/gem_site_de_www-sparkasse-at-de-neunkirchen-es7","featureSearchEndpoint":"/bin/erstegroup/gemesgapi/feature/gem_site_de_www-sparkasse-at-de-neunkirchen-es7/,"},"digitalSales":{"cId":"5e80c1","salesClasses":[]},"contentSegments":{"country":"at","domain":"www.sparkasse.at","language":"de","path":{"01":"150 Jahre"}},"seo":{"product":null,"additionalTags":[]}}
</script>



<script type="module" src="https://cdn0.erstegroup.com/etc/designs/gem/themes/js/build/runtime.90a1e197043225452883.js" integrity="sha256-x29UaOxgEWm4GZnNLLh+SN6dJHjYAx7CLawzUtq2UIU="></script>
<script type="module" src="https://cdn0.erstegroup.com/etc/designs/gem/themes/js/build/vendors~main.551aa8b3ba5557e90be6.js" integrity="sha256-nWhBbi4T8L29V0mfjSi/AxFw87O5hBRlkybIrKm07CE="></script>
<script type="module" src="https://cdn0.erstegroup.com/etc/designs/gem/themes/js/build/main.6e181c7f2d93f49bcec3.js" integrity="sha256-r0+rQO2hhhe54djr876hmtD4Iif69zcYYD1Yf5vZqEg="></script>


</head>
<body class="style-emil ">

<div class="skiplinks">
    <div class="wrapper">
        <div class="skiplinks__inside">
            <a href="#content" class="skiplinks__item">Skip navigation</a>
        
            <a href="#geschichte" class="skiplinks__item">Go to 150 Jahre: Unsere Erfolgsgeschichte</a>
        
            <a href="#wirtschaftsmotor" class="skiplinks__item">Go to Sparkasse Neunkirchen heute</a>
        
            <a href="#gewinnspieleauto" class="skiplinks__item">Go to Gewinnspiel VW ID.3</a>
        
            <a href="#leuchtturm" class="skiplinks__item">Go to Leuchtturmprojekt Erste Hilfe</a>
        
            <a href="#kolumnen" class="skiplinks__item">Go to Kolumnen der Sparkasse</a>
        </div>
    </div>
</div>


<div class="page">
	<div id="hnav">
    
    <div><div data-navigation-pattern="TRUNCATED" class="nav-pattern__truncated">

    <div>


    
    
    


</div>
    <div>


    
    
    


</div>

    
    <div><div data-gem-module-name="site-top-bar" class="gem-module gem-module-not-initialized site-topbar pos-r z-5">
    <nav class="site-topbar__nav cf site-topbar__nav-- fs-6" aria-label="Site top bar" role="navigation">

        <div class="site-topbar__container wrapper pos-s d-f jc-sb">
            <a class="site-topbar__claim d-ib f-l va-b">
                #glaubandich
            </a>

            <ul class="site-topbar__list d-f" data-testid="site-topbar-list">
                <li class="site-topbar__item fs-6 va-b">
                    <div class="link-container links-container--horizontal links-container--center p-0">
                        
    <a href="/neunkirchen/filialen-oeffungszeiten/filialsuche" class="link-element link" target="_self" data-tracking-cta="on" data-tracking-cta-type="internal" data-tracking-cta-style="text" data-testid="link1">
        
        
        
            
            Filiale suchen
        
    </a>
    
    
<span class="link-element link-element--break"></span><a href="#/modalComponent/isOpen/true/url/%2Fneunkirchen%2Fconfiguration%2Fleads%2Fsparkassenweiche.modal" class="link-element link" target="_self" data-tracking-cta="on" data-tracking-cta-type="internal" data-tracking-cta-style="text" data-testid="link2">
        
        
        
            
            Sparkasse wählen
        
    </a>
    
    
<a href="/neunkirchen/filialen-oeffungszeiten/Filialen" class="link-element TEXT" target="_self" data-tracking-cta="on" data-tracking-cta-type="internal" data-tracking-cta-style="TEXT" data-testid="link3">
        
        
        
            
            Kontakt
        
    </a>
    
    

                    </div>
                </li>
                
                
                <li class="site-topbar__item site-topbar__item--profile pos-r fs-6 va-b d-none ai-c"></li>
                <li class="site-topbar__item site-topbar__item--logout fs-6 va-b d-none ai-c"></li>
            </ul>
        </div>
    </nav>

    
</div>


    <script type="application/gem+json" class="js-gem-json-config" data-cid="42fa46">
        {"cId":"42fa46","claim":"#glaubandich","links":{"visibleLink":{"linkText":"Filiale suchen","downloadSizeDisplayCheckbox":false,"noFollow":false,"linkTarget":"_self","linkStyle":"link","displayNewWindowIcon":false,"linkType":"internal","linkPath":"/neunkirchen/filialen-oeffungszeiten/filialsuche","hasImage":false,"linkCtaStyle":"text","linkCtaType":"internal","linkCtaStatus":"on","modalLinkPath":false,"visible":true},"link1":{"linkText":"Filiale suchen","downloadSizeDisplayCheckbox":false,"noFollow":false,"linkTarget":"_self","linkStyle":"link","displayNewWindowIcon":false,"linkType":"internal","linkPath":"/neunkirchen/filialen-oeffungszeiten/filialsuche","hasImage":false,"linkCtaStyle":"text","linkCtaType":"internal","linkCtaStatus":"on","modalLinkPath":false,"visible":true},"link2":{"linkText":"Sparkasse wählen","downloadSizeDisplayCheckbox":false,"noFollow":false,"linkTarget":"_self","linkStyle":"link","displayNewWindowIcon":false,"linkType":"internal","linkPath":"#/modalComponent/isOpen/true/url/%2Fneunkirchen%2Fconfiguration%2Fleads%2Fsparkassenweiche.modal","hasImage":false,"linkCtaStyle":"text","linkCtaType":"internal","linkCtaStatus":"on","modalLinkPath":true,"visible":true},"link3":{"linkText":"Kontakt","downloadSizeDisplayCheckbox":false,"noFollow":false,"linkTarget":"_self","linkStyle":"TEXT","displayNewWindowIcon":false,"linkType":"internal","linkPath":"/neunkirchen/filialen-oeffungszeiten/Filialen","hasImage":false,"linkCtaStyle":"TEXT","linkCtaType":"internal","linkCtaStatus":"on","modalLinkPath":false,"visible":true},"visible":true},"languages":[],"branchFinderMobile":null,"contactDesktop":null}
    </script>



    
    



</div>
    
    <header class="site-header  pos-r o-v p-t-0 z-4 gem-module gem-module-not-initialized" role="banner" aria-label="site" data-gem-module-name="header-elements">

        <div class="site-header__inside pos-r mw-max ta-l">

            <div class="ta-l d-f ai-c w-full">

                
    <div class="site-logo m-r-lg">

        

        <a style="height:67px;" href="/neunkirchen/privatkunden" class="site-logo__link d-b" accesskey="h" data-testid="logo0">
            <img style="height:67px;" class="site-logo__img" src="https://cdn0.erstegroup.com/content/dam/at/spk-neunkirchen/logo-neunkirchen.svg" alt="Sparkasse Neunkirchen"/>
        </a>

    </div>


                
    <div class="site-profile site-profile--desktop d-none sm-d-ib pos-r ta-l m-t-0 va-m">
        <div class="site-profile__dropdown pos-r d-ib va-m fs-6" data-profile data-testid="profile-dropdown">
            <span class="visuallyhidden" id="site-profile__hidden-label">Choose area</span>
            <button class="site-profile__selected" id="site-profile__selected" aria-haspopup="listbox" aria-expanded="false" aria-labelledby="site-profile__hidden-label site-profile__selected">
                <span class="site-profile__prompt">für</span>
                <span class="site-profile__selected-profile">Privatkunden</span>
            </button>
            <div class="site-profile__set">
                <ul role="listbox" aria-labelledby="site-profile__hidden-label" class="myul-hidden">
                    <li class="active" role="none">
                        <a href="/neunkirchen/privatkunden" role="option" tabindex="0" aria-selected="true">
                            <span class="icon icon--check32" aria-hidden="true"></span>
                            Privatkunden
                        </a>
                    </li>
                
                    <li role="none">
                        <a href="/neunkirchen/spark7" role="option" tabindex="-1">
                            <span aria-hidden="true"></span>
                            Jugendliche
                        </a>
                    </li>
                
                    <li role="none">
                        <a href="/neunkirchen/freie-berufe" role="option" tabindex="-1">
                            <span aria-hidden="true"></span>
                            Freie Berufe
                        </a>
                    </li>
                
                    <li role="none">
                        <a href="/neunkirchen/unternehmen" role="option" tabindex="-1">
                            <span aria-hidden="true"></span>
                            Unternehmen
                        </a>
                    </li>
                
                    <li role="none">
                        <a href="/neunkirchen/gruender" role="option" tabindex="-1">
                            <span aria-hidden="true"></span>
                            Gründer
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>


                

                

                <div class="site-search__wrapper" data-testid="search-wrapper">
                    
    
        <div class="gem-module gem-module-not-initialized d-f jc-fe" data-gem-module-name="search"></div>
        
    <script type="application/gem+json" class="js-gem-json-config">
        {"provider":"ELASTICSEARCH","searchResultsPath":"/neunkirchen/suche","searchInputPlaceholder":"Suche","searchInputLabel":"Suche","submitButtonLabel":"Suchen","noResults":"Keine Ergebnisse gefunden","suggestedResults":"Vorschläge","displayDescription":false,"displayAreaName":false,"searchUrl":"/bin/erstegroup/gemesgapi/quick/gem_site_de_www-sparkasse-at-de-neunkirchen-es7"}
    </script>

    

                </div>

            </div>

        </div>

        
    <nav class="site-nav site-nav--mode-truncated  gem-module gem-module-not-initialized pos-r ta-l w-auto z-0 o-h" aria-label="Site menu" role="navigation" data-gem-module-name="nav-inverse,nav">

        <div class="site-nav__inside o-v h-auto w-auto d-f ">
            
    <div class="site-nav__main site-nav__main--login-max d-f  z-1">
        <span class="site-nav__arrow site-nav__arrow--lt" aria-label="left shift navigation" aria-hidden="true" data-testid="prev">
            <span class="icon icon--angle" aria-hidden="true"></span>
        </span>

        <ul class="site-nav__list" data-nav-list><!--

            --><li class="site-nav__item site-nav__item--ext" data-visibility="ALWAYS" data-cid="f7de88" data-nav-item="ext" accesskey="1" tabindex="0" data-testid="nav-tab">

                <a href="#" class="site-nav__link" data-nav-inverse-link tabindex="-1">Internetbanking</a>

                <template class="js-gem-template">
                    <div class="site-dropdown d-none" data-nav-dropdown>
                        <a href="#" class="site-dropdown__head" rel="prev" tabindex="-1" data-nav-dropdown-back>
                        <span class="site-dropdown__back">
                            <span class="icon icon--angle" aria-hidden="true"></span>Internetbanking
                        </span>
                        </a>

                        <div class="navigation-tab-component"><div class="theme theme-none">
    
    <div>


    
    <div class="columns"><section class="grid-container spacer spacer--top-none spacer--bottom-none">
    <div class="grid-row ">
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-page-teaser-box">

    <div class=" cbox-container__navigation">
    <div class="cbox cbox--type-navigation cbox--single-link" data-href="/neunkirchen/privatkunden/digitales-banking/george-kennenlernen/let-george-do-it" data-href-target="_self" tabindex="0" data-testid="box">

        <div class="cbox__in" role="link" title="Let George do it">
            <div class="cbox__photo" style="background-image: url(https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/privatkunden/digitales-banking/george-kennenlernen/let-george-do-it/jcr:content/configuration/pageTeasers/default/image.fitIn.w210.png/15989720804921565947017082.png);">
                <img src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/privatkunden/digitales-banking/george-kennenlernen/let-george-do-it/jcr:content/configuration/pageTeasers/default/image.fitIn.w210.png/15989720804921565947017082.png"/>
            </div>
            <div class="cbox__content">
                <h3 class="cbox__headline">

                    <a tabindex="-1" href="/neunkirchen/privatkunden/digitales-banking/george-kennenlernen/let-george-do-it" class="cbox__link" target="_self" data-testid="link-headline">
                        Let George do it
                    </a>
                    
                </h3>

                <div class="cbox__des">
                    <div class="cbox__des__content editor-content">
                        <p>George ist Ihr Begleiter durchs Finanzleben.</p>

                    </div>

                    <div class="cbox__intext-photo">
                        <img src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/privatkunden/digitales-banking/george-kennenlernen/let-george-do-it/jcr:content/configuration/pageTeasers/default/image.fitIn.w210.png/15989720804921565947017082.png"/>
                    </div>
                    <div class="link-container">
                        <a tabindex="-1" href="/neunkirchen/privatkunden/digitales-banking/george-kennenlernen/let-george-do-it" target="_self" class="link-element link" data-testid="link">
                            Mehr erfahren
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>



    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-link-block-component">
     <div class="gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">

         

        <ul class="site-dropdown__list" aria-label="Mit George starten" role="menubar">
            <li class="cf" role="none">
                <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
                    <a href="/neunkirchen/privatkunden/digitales-banking/george-kennenlernen" role="menuitem" tabindex="0">Mit George starten</a>
                    
                </h4>
            </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/digitales-banking/Zugangsberechtigung-digitales-Banking" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Zugangsdaten bestellen
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/konto-karten/konten" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Konto mit George eröffnen
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/digitales-banking/george-login" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            George Login
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="https://blog.mygeorge.at/" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            George Blog
                            
                        </span>
                    </a>
                </li>
            
        </ul>
     </div>



    
    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-link-block-component">
     <div class="gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">

         

        <ul class="site-dropdown__list" aria-label="Funktionen von George" role="menubar">
            <li class="cf" role="none">
                <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
                    <a href="/neunkirchen/privatkunden/digitales-banking/george-kennenlernen/funktionen" role="menuitem" tabindex="0">Funktionen von George</a>
                    
                </h4>
            </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/digitales-banking/george-kennenlernen/karten-in-george" class="site-dropdown__link site-dropdown__link--em" tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Kartensperre und PIN-Anzeige
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/digitales-banking/george-kennenlernen/george-personalisieren" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            George personalisieren
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/digitales-banking/george-kennenlernen/funktionen/persoenliche-beratung" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Betreuer kontaktieren
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/digitales-banking/george-kennenlernen/funktionen/gig-aktivieren" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Digitale Geschäftsinfos
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/digitales-banking/george-kennenlernen/george-wertpapierhandel" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            George Wertpapierhandel
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/digitales-banking/george-kennenlernen/george-tipps" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            George Video-Tipps
                            
                        </span>
                    </a>
                </li>
            
        </ul>
     </div>



    
    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-link-block-component">
     <div class="gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">

         

        <ul class="site-dropdown__list" aria-label="George erweitern" role="menubar">
            <li class="cf" role="none">
                <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
                    <a href="/neunkirchen/privatkunden/digitales-banking/george-erweitern" role="menuitem" tabindex="0">George erweitern</a>
                    
                </h4>
            </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/digitales-banking/george-erweitern/kostenlose-plug-ins" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Kostenlose Plug-ins
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/digitales-banking/george-erweitern/plug-ins" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Kostengünstige Plug-ins
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/digitales-banking/apps/george-go-app" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            George-App
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/digitales-banking/apps/s-id-app" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            s Identity-App
                            
                        </span>
                    </a>
                </li>
            
        </ul>
     </div>



    
    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="gem-comp-service-box"><div class=" gem-module gem-module-not-initialized" data-gem-module-name="service-box">
        <h4 class="site-dropdown__title" data-testid="headline">Wir sind immer für Sie da!</h4>

        

        <ul class="site-dropdown__contact-list" role="menubar" aria-label="Wir sind immer für Sie da!">
            
                
                <li role="none">
                    <a href="/neunkirchen/privatkunden/helpcenter" class="site-dropdown__contact" tabindex="0" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-globe.svg"/>
                        <span class="">Fragen & Antworten</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="#/modalComponent/isOpen/true/url/%2Fneunkirchen%2Fconfiguration%2Fleads%2Fberatungstermin-privatkunden%2Fberatungstermin.modal" class="site-dropdown__contact" data-modal tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-email.svg"/>
                        <span class="">E-Mail Kontakt</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="/neunkirchen/filialen-oeffungszeiten/filialsuche" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-location.svg"/>
                        <span class="">Filiale suchen</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="/neunkirchen/wir-ueber-uns/ombudsstelle" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-globe.svg"/>
                        <span class="">Ombudsstelle</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="https://www.sparkasse.at/sicherheitscenter/sicherheit" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-globe.svg"/>
                        <span class="">Sicherheits Center</span>
                    </a>
                </li>
            
            <li class="site-dropdown__contact-last" role="none">
                <span class="site-dropdown__text">Hotline</span>
                <a href="tel:435010052222" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                    <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-phone.svg"/>
                    + 43 (0) 5 0100 - 52222</a>
            </li>
        </ul>
</div>


    
    
    

</div>

    


            </div>
        
    </div>
</section>


    
    



    

</div>

    

</div>
</div>


    
    



    

</div>
                    </div>
                </template>
            </li><!--

            --><!--
        --><!--

            --><li class="site-nav__item site-nav__item--ext" data-visibility="ALWAYS" data-cid="16e935" data-nav-item="ext" accesskey="2" tabindex="-1" data-testid="nav-tab">

                <a href="#" class="site-nav__link" data-nav-inverse-link tabindex="-1">Konto & Karten</a>

                <template class="js-gem-template">
                    <div class="site-dropdown d-none" data-nav-dropdown>
                        <a href="#" class="site-dropdown__head" rel="prev" tabindex="-1" data-nav-dropdown-back>
                        <span class="site-dropdown__back">
                            <span class="icon icon--angle" aria-hidden="true"></span>Konto & Karten
                        </span>
                        </a>

                        <div class="navigation-tab-component"><div class="theme ">
    
    <div>


    
    <div class="columns"><section class="grid-container spacer spacer--top-none spacer--bottom-none">
    <div class="grid-row ">
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-page-teaser-box">

    <div class=" cbox-container__navigation">
    <div class="cbox cbox--type-navigation cbox--single-link" data-href="/neunkirchen/privatkunden/konto-karten/kampagne/konto-aktion#kreditkarte" data-href-target="_self" tabindex="0" data-testid="box">

        <div class="cbox__in" role="link" title="Anpfiff: Zeit für ein neues Konto!">
            <div class="cbox__photo" style="background-image: url(https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/privatkunden/konto-karten/kampagne/konto-aktion/jcr:content/configuration/pageTeasers/default/image.fitIn.w210.png/16202917739741616595088047.png);">
                <img src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/privatkunden/konto-karten/kampagne/konto-aktion/jcr:content/configuration/pageTeasers/default/image.fitIn.w210.png/16202917739741616595088047.png"/>
            </div>
            <div class="cbox__content">
                <h3 class="cbox__headline">

                    <a tabindex="-1" href="/neunkirchen/privatkunden/konto-karten/kampagne/konto-aktion#kreditkarte" class="cbox__link" target="_self" data-testid="link-headline">
                        Anpfiff: Zeit für ein neues Konto!
                    </a>
                    
                </h3>

                <div class="cbox__des">
                    <div class="cbox__des__content editor-content">
                        <p>Jetzt mit Kreditkarte im 1. Jahr gratis* und 30 Euro Eröffnungsbonus**.</p>

                    </div>

                    <div class="cbox__intext-photo">
                        <img src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/privatkunden/konto-karten/kampagne/konto-aktion/jcr:content/configuration/pageTeasers/default/image.fitIn.w210.png/16202917739741616595088047.png"/>
                    </div>
                    <div class="link-container">
                        <a tabindex="-1" href="/neunkirchen/privatkunden/konto-karten/kampagne/konto-aktion#kreditkarte" target="_self" class="link-element link" data-testid="link">
                            Zum Angebot
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>



    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-link-block-component">
     <div class="gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">

         

        <ul class="site-dropdown__list" aria-label="Konten" role="menubar">
            <li class="cf" role="none">
                <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
                    <a href="/neunkirchen/privatkunden/konto-karten/konten" role="menuitem" tabindex="0">Konten</a>
                    
                </h4>
            </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/konto-karten/girokonto" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Girokonto
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/konto-karten/studentenkonto" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Studentenkonto
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/konto-karten/jugendkonto" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Jugendkonto
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/konto-karten/vorteile-services/services/kontowechsel-service" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Kontowechsel-Service
                            
                        </span>
                    </a>
                </li>
            
        </ul>
     </div>



    
    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-link-block-component">
     <div class="gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">

         

        <ul class="site-dropdown__list" aria-label="Karten" role="menubar">
            <li class="cf" role="none">
                <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
                    <a href="/neunkirchen/privatkunden/konto-karten/karten" role="menuitem" tabindex="0">Karten</a>
                    
                </h4>
            </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/konto-karten/karten/bankomatkarten" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Debitkarten
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/konto-karten/s-kreditkarten/s-mastercard" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Mastercards
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/konto-karten/s-kreditkarten/s-visa-card" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Visa Cards
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/konto-karten/s-prepaidkarten" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Prepaid Karten
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/konto-karten/s-kreditkarten/kreditkartenvergleich" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Kreditkarten-Vergleich
                            
                        </span>
                    </a>
                </li>
            
        </ul>
     </div>



    
    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-link-block-component">
     <div class="gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">

         

        <ul class="site-dropdown__list" aria-label="Ihr Plus" role="menubar">
            <li class="cf" role="none">
                <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
                    <a href="/neunkirchen/privatkunden/konto-karten/vorteile-services/vorteile" role="menuitem" tabindex="0">Ihr Plus</a>
                    
                </h4>
            </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/konto-karten/apple-pay" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Apple Pay
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/konto-karten/bezahlen-mit-android" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Bezahlen mit Android
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/konto-karten/konto-leistungen" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Konto-Leistungen
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/konto-karten/vorteile-services/services" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Services
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/konto-karten/vorteile-services/vorteile" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Vorteile für KundInnen
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/konto-karten/vorteile-services/services/weiterempfehlung" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Weiterempfehlung
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/konto-karten/vorteile-services/finanzbildung" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Finanzbildung
                            
                        </span>
                    </a>
                </li>
            
        </ul>
     </div>



    
    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="gem-comp-service-box"><div class=" gem-module gem-module-not-initialized" data-gem-module-name="service-box">
        <h4 class="site-dropdown__title" data-testid="headline">Wir sind immer für Sie da!</h4>

        

        <ul class="site-dropdown__contact-list" role="menubar" aria-label="Wir sind immer für Sie da!">
            
                
                <li role="none">
                    <a href="/neunkirchen/privatkunden/helpcenter" class="site-dropdown__contact" tabindex="0" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-globe.svg"/>
                        <span class="">Fragen & Antworten</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="#/modalComponent/isOpen/true/url/%2Fneunkirchen%2Fconfiguration%2Fleads%2Fberatungstermin-privatkunden%2Fberatungstermin.modal" class="site-dropdown__contact" data-modal tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-email.svg"/>
                        <span class="">E-Mail Kontakt</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="/neunkirchen/filialen-oeffungszeiten/filialsuche" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-location.svg"/>
                        <span class="">Filiale suchen</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="/neunkirchen/wir-ueber-uns/ombudsstelle" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-globe.svg"/>
                        <span class="">Ombudsstelle</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="https://www.sparkasse.at/sicherheitscenter/sicherheit" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-globe.svg"/>
                        <span class="">Sicherheits Center</span>
                    </a>
                </li>
            
            <li class="site-dropdown__contact-last" role="none">
                <span class="site-dropdown__text">Hotline</span>
                <a href="tel:435010052222" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                    <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-phone.svg"/>
                    + 43 (0) 5 0100 - 52222</a>
            </li>
        </ul>
</div>


    
    
    

</div>

    


            </div>
        
    </div>
</section>


    
    



    

</div>

    

</div>
</div>


    
    



    

</div>
                    </div>
                </template>
            </li><!--

            --><!--
        --><!--

            --><li class="site-nav__item site-nav__item--ext" data-visibility="ALWAYS" data-cid="295e6c" data-nav-item="ext" accesskey="3" tabindex="-1" data-testid="nav-tab">

                <a href="#" class="site-nav__link" data-nav-inverse-link tabindex="-1">Sparen & Anlegen</a>

                <template class="js-gem-template">
                    <div class="site-dropdown d-none" data-nav-dropdown>
                        <a href="#" class="site-dropdown__head" rel="prev" tabindex="-1" data-nav-dropdown-back>
                        <span class="site-dropdown__back">
                            <span class="icon icon--angle" aria-hidden="true"></span>Sparen & Anlegen
                        </span>
                        </a>

                        <div class="navigation-tab-component"><div class="theme ">
    
    <div>


    
    <div class="columns"><section class="grid-container spacer spacer--top-none spacer--bottom-none">
    <div class="grid-row ">
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-page-teaser-box">

    <div class="no-mobile cbox-container__navigation">
    <div class="cbox cbox--type-navigation cbox--single-link" data-href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/unsere-anlageprodukte/investmentfonds/s-fonds-plan" data-href-target="_self" tabindex="0" data-testid="box">

        <div class="cbox__in" role="link" title="Fondssparen">
            <div class="cbox__photo" style="background-image: url(https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/privatkunden/sparen-anlegen/anlegen-investieren/unsere-anlageprodukte/investmentfonds/s-fonds-plan/jcr:content/configuration/pageTeasers/default/image.fitIn.w210.jpg/16232236985841609864515380.jpg);">
                <img src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/privatkunden/sparen-anlegen/anlegen-investieren/unsere-anlageprodukte/investmentfonds/s-fonds-plan/jcr:content/configuration/pageTeasers/default/image.fitIn.w210.jpg/16232236985841609864515380.jpg"/>
            </div>
            <div class="cbox__content">
                <h3 class="cbox__headline">

                    <a tabindex="-1" href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/unsere-anlageprodukte/investmentfonds/s-fonds-plan" class="cbox__link" target="_self" data-testid="link-headline">
                        Fondssparen
                    </a>
                    
                </h3>

                <div class="cbox__des">
                    <div class="cbox__des__content editor-content">
                        <p>Regelmäßig sparen mit Blick auf die Zukunft.<br />
</p>

                    </div>

                    <div class="cbox__intext-photo">
                        <img src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/privatkunden/sparen-anlegen/anlegen-investieren/unsere-anlageprodukte/investmentfonds/s-fonds-plan/jcr:content/configuration/pageTeasers/default/image.fitIn.w210.jpg/16232236985841609864515380.jpg"/>
                    </div>
                    <div class="link-container">
                        <a tabindex="-1" href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/unsere-anlageprodukte/investmentfonds/s-fonds-plan" target="_self" class="link-element link" data-testid="link">
                            Zum Fondssparen
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>



    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-link-block-component">
     <div class="gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">

         

        <ul class="site-dropdown__list" aria-label="Sparen" role="menubar">
            <li class="cf" role="none">
                <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/sparen" role="menuitem" tabindex="0">Sparen</a>
                    
                </h4>
            </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/sparen/klassisches-sparen" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Klassisches Sparen
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/sparen/bausparen" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Bausparen
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/unsere-anlageprodukte/investmentfonds/s-fonds-plan" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Fondssparen
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/sparen/muenzen" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Münzen
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/sparen/sparcheck" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Sparcheck
                            
                        </span>
                    </a>
                </li>
            
        </ul>
     </div>



    
    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-link-block-component">
     <div class="gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">

         

        <ul class="site-dropdown__list" aria-label="Anlageprodukte" role="menubar">
            <li class="cf" role="none">
                <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/unsere-anlageprodukte" role="menuitem" tabindex="0">Anlageprodukte</a>
                    
                </h4>
            </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/unsere-anlageprodukte/produkte-finder" class="site-dropdown__link site-dropdown__link--em" tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Passendes Produkt finden
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/unsere-anlageprodukte/anleihen" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Anleihen & strukt. Produkte
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/unsere-anlageprodukte/weitere-anlageformen/aktien-und-aktienfonds" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Aktien
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/unsere-anlageprodukte/investmentfonds" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Fonds
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/unsere-anlageprodukte/veranlagungskonzepte/invest-manager" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Invest Manager
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/unsere-anlageprodukte/weitere-anlageformen" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Weitere Anlageformen
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/unsere-anlageprodukte/kundenfavoriten" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Kundenfavoriten
                            
                        </span>
                    </a>
                </li>
            
        </ul>
     </div>



    
    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-link-block-component">
     <div class="gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">

         

        <ul class="site-dropdown__list" aria-label="Wertpapier-Services" role="menubar">
            <li class="cf" role="none">
                <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/wertpapier-services" role="menuitem" tabindex="0">Wertpapier-Services</a>
                    
                </h4>
            </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/investieren-in-wertpapiere" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Investieren in Wertpapiere
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/wertpapier-services/unsere-leistungen/wertpapier-depot" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Wertpapier-Depot
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/wertpapier-services/unsere-leistungen" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Anlageberatung
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/wertpapier-services/newsletter-broschueren" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Newsletter & Broschüren
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/wertpapier-services/know-how-anlegen" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Wertpapier Know-how
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/wertpapier-services/research-maerkte" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Research & Finanzmarktinfos
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/wertpapier-services/depotuebertrag" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Depot-Übertrag
                            
                        </span>
                    </a>
                </li>
            
        </ul>
     </div>



    
    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="gem-comp-service-box"><div class=" gem-module gem-module-not-initialized" data-gem-module-name="service-box">
        <h4 class="site-dropdown__title" data-testid="headline">Wir sind immer für Sie da!</h4>

        

        <ul class="site-dropdown__contact-list" role="menubar" aria-label="Wir sind immer für Sie da!">
            
                
                <li role="none">
                    <a href="/neunkirchen/privatkunden/helpcenter" class="site-dropdown__contact" tabindex="0" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-globe.svg"/>
                        <span class="">Fragen & Antworten</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="#/modalComponent/isOpen/true/url/%2Fneunkirchen%2Fconfiguration%2Fleads%2Fberatungstermin-privatkunden%2Fberatungstermin.modal" class="site-dropdown__contact" data-modal tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-email.svg"/>
                        <span class="">E-Mail Kontakt</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="/neunkirchen/filialen-oeffungszeiten/filialsuche" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-location.svg"/>
                        <span class="">Filiale suchen</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="/neunkirchen/wir-ueber-uns/ombudsstelle" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-globe.svg"/>
                        <span class="">Ombudsstelle</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="https://www.sparkasse.at/sicherheitscenter/sicherheit" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-globe.svg"/>
                        <span class="">Sicherheits Center</span>
                    </a>
                </li>
            
            <li class="site-dropdown__contact-last" role="none">
                <span class="site-dropdown__text">Hotline</span>
                <a href="tel:435010052222" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                    <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-phone.svg"/>
                    + 43 (0) 5 0100 - 52222</a>
            </li>
        </ul>
</div>


    
    
    

</div>

    


            </div>
        
    </div>
</section>


    
    



    

</div>

    

</div>
</div>


    
    



    

</div>
                    </div>
                </template>
            </li><!--

            --><!--
        --><!--

            --><li class="site-nav__item site-nav__item--ext" data-visibility="ALWAYS" data-cid="3d8683" data-nav-item="ext" accesskey="4" tabindex="-1" data-testid="nav-tab">

                <a href="#" class="site-nav__link" data-nav-inverse-link tabindex="-1">Kredit & Finanzieren</a>

                <template class="js-gem-template">
                    <div class="site-dropdown d-none" data-nav-dropdown>
                        <a href="#" class="site-dropdown__head" rel="prev" tabindex="-1" data-nav-dropdown-back>
                        <span class="site-dropdown__back">
                            <span class="icon icon--angle" aria-hidden="true"></span>Kredit & Finanzieren
                        </span>
                        </a>

                        <div class="navigation-tab-component"><div class="theme theme-none">
    
    <div>


    
    <div class="columns"><section class="grid-container spacer spacer--top-none spacer--bottom-none">
    <div class="grid-row ">
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-page-teaser-box">

    <div class="no-mobile cbox-container__navigation">
    <div class="cbox cbox--type-navigation cbox--single-link" data-href="/neunkirchen/privatkunden/wohnen-finanzieren/wohnfinanzierung/wohnkreditrechner" data-href-target="_self" tabindex="0" data-testid="box">

        <div class="cbox__in" role="link" title="Wohnkredit-Rechner">
            <div class="cbox__photo" style="background-image: url(https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/privatkunden/wohnen-finanzieren/wohnfinanzierung/wohnkreditrechner/jcr:content/configuration/pageTeasers/default/image.fitIn.w210.jpg/16207452121371618383796816.jpg);">
                <img src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/privatkunden/wohnen-finanzieren/wohnfinanzierung/wohnkreditrechner/jcr:content/configuration/pageTeasers/default/image.fitIn.w210.jpg/16207452121371618383796816.jpg"/>
            </div>
            <div class="cbox__content">
                <h3 class="cbox__headline">

                    <a tabindex="-1" href="/neunkirchen/privatkunden/wohnen-finanzieren/wohnfinanzierung/wohnkreditrechner" class="cbox__link" target="_self" data-testid="link-headline">
                        Wohnkredit-Rechner
                    </a>
                    
                </h3>

                <div class="cbox__des">
                    <div class="cbox__des__content editor-content">
                        <p>Berechnen Sie die Finanzierung Ihres Wohnprojekts.</p>

                    </div>

                    <div class="cbox__intext-photo">
                        <img src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/privatkunden/wohnen-finanzieren/wohnfinanzierung/wohnkreditrechner/jcr:content/configuration/pageTeasers/default/image.fitIn.w210.jpg/16207452121371618383796816.jpg"/>
                    </div>
                    <div class="link-container">
                        <a tabindex="-1" href="/neunkirchen/privatkunden/wohnen-finanzieren/wohnfinanzierung/wohnkreditrechner" target="_self" class="link-element link" data-testid="link">
                            Wohnkredit berechnen
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>



    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-link-block-component">
     <div class="gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">

         

        <ul class="site-dropdown__list" aria-label="Wohnfinanzierung" role="menubar">
            <li class="cf" role="none">
                <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
                    <a href="/neunkirchen/privatkunden/wohnen-finanzieren/wohnfinanzierung" role="menuitem" tabindex="0">Wohnfinanzierung</a>
                    
                </h4>
            </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/wohnen-finanzieren/wohnfinanzierung/wohnkreditrechner" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Wohnkredit-Rechner
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/wohnen-finanzieren/wohnfinanzierung/kredit-darlehen" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Kredite & Darlehen
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/wohnen-finanzieren/wohnfinanzierung/absicherungsvarianten" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Kreditabsicherung
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/wohnen-finanzieren/wohnfinanzierung/foerderungen" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Förderungen
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/wohnen-finanzieren/wohnfinanzierung/immobilienservice/immobiliensuche" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Immobiliensuche 
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/wohnen-finanzieren/wohnfinanzierung/immobilienservice" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Immobilienservice
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/vorsorgen-versichern/sachversicherung/versicherung-fuer-ihr-heim" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Versicherung für Ihr Heim
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/wohnen-finanzieren/konsumfinanzierung/kampagne/einrichtung" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Kredit für Einrichtung
                            
                        </span>
                    </a>
                </li>
            
        </ul>
     </div>



    
    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-link-block-component">
     <div class="gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">

         

        <ul class="site-dropdown__list" aria-label="Konsumfinanzierung" role="menubar">
            <li class="cf" role="none">
                <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
                    <a href="/neunkirchen/privatkunden/wohnen-finanzieren/konsumfinanzierung" role="menuitem" tabindex="0">Konsumfinanzierung</a>
                    
                </h4>
            </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/wohnen-finanzieren/konsumfinanzierung/konsumkredit" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Konsumkredit
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/wohnen-finanzieren/konsumfinanzierung/konsumkreditrechner" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Konsumkredit-Rechner
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/wohnen-finanzieren/konsumfinanzierung/ueberziehungsrahmen" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Überziehungsrahmen
                            
                        </span>
                    </a>
                </li>
            
        </ul>
     </div>



    
    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-link-block-component">
     <div class="gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">

         

        <ul class="site-dropdown__list" aria-label="Auto-Leasing" role="menubar">
            <li class="cf" role="none">
                <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
                    <a href="/neunkirchen/privatkunden/wohnen-finanzieren/autoleasing" role="menuitem" tabindex="0">Auto-Leasing</a>
                    
                </h4>
            </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/wohnen-finanzieren/autoleasing/auto-leasen" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Auto leasen
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/wohnen-finanzieren/autoleasing/aktuelles-leasingangebot" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Aktuelle Leasing-Angebote
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/wohnen-finanzieren/autoleasing/vorteilswelt" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Vorteilswelt s Leasing
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/wohnen-finanzieren/autoleasing/leasing-rechner" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Leasingrechner
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/wohnen-finanzieren/autoleasing/online-leasen" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Leasing online abschließen
                            
                        </span>
                    </a>
                </li>
            
        </ul>
     </div>



    
    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="gem-comp-service-box"><div class=" gem-module gem-module-not-initialized" data-gem-module-name="service-box">
        <h4 class="site-dropdown__title" data-testid="headline">Wir sind immer für Sie da!</h4>

        

        <ul class="site-dropdown__contact-list" role="menubar" aria-label="Wir sind immer für Sie da!">
            
                
                <li role="none">
                    <a href="/neunkirchen/privatkunden/helpcenter" class="site-dropdown__contact" tabindex="0" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-globe.svg"/>
                        <span class="">Fragen & Antworten</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="#/modalComponent/isOpen/true/url/%2Fneunkirchen%2Fconfiguration%2Fleads%2Fberatungstermin-privatkunden%2Fberatungstermin.modal" class="site-dropdown__contact" data-modal tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-email.svg"/>
                        <span class="">E-Mail Kontakt</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="/neunkirchen/filialen-oeffungszeiten/filialsuche" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-location.svg"/>
                        <span class="">Filiale suchen</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="/neunkirchen/wir-ueber-uns/ombudsstelle" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-globe.svg"/>
                        <span class="">Ombudsstelle</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="https://www.sparkasse.at/sicherheitscenter/sicherheit" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-globe.svg"/>
                        <span class="">Sicherheits Center</span>
                    </a>
                </li>
            
            <li class="site-dropdown__contact-last" role="none">
                <span class="site-dropdown__text">Hotline</span>
                <a href="tel:435010052222" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                    <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-phone.svg"/>
                    + 43 (0) 5 0100 - 52222</a>
            </li>
        </ul>
</div>


    
    
    

</div>

    


            </div>
        
    </div>
</section>


    
    



    

</div>

    

</div>
</div>


    
    



    

</div>
                    </div>
                </template>
            </li><!--

            --><!--
        --><!--

            --><li class="site-nav__item site-nav__item--ext" data-visibility="ALWAYS" data-cid="71525d" data-nav-item="ext" accesskey="5" tabindex="-1" data-testid="nav-tab">

                <a href="#" class="site-nav__link" data-nav-inverse-link tabindex="-1">Vorsorgen & Versichern</a>

                <template class="js-gem-template">
                    <div class="site-dropdown d-none" data-nav-dropdown>
                        <a href="#" class="site-dropdown__head" rel="prev" tabindex="-1" data-nav-dropdown-back>
                        <span class="site-dropdown__back">
                            <span class="icon icon--angle" aria-hidden="true"></span>Vorsorgen & Versichern
                        </span>
                        </a>

                        <div class="navigation-tab-component"><div class="theme ">
    
    <div>


    
    <div class="columns"><section class="grid-container spacer spacer--top-none spacer--bottom-none">
    <div class="grid-row ">
        
            <div class="col col-md-6 col-lg-3" data-testid="column">
                


    
    <div class="navigation-page-teaser-box">

    <div class="no-mobile cbox-container__navigation">
    <div class="cbox cbox--type-navigation cbox--single-link" data-href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/anlegen-vorsorgen" data-href-target="_self" tabindex="0" data-testid="box">

        <div class="cbox__in" role="link" title="Vorausschauen. Vorsorgen. Veranlagen.">
            <div class="cbox__photo" style="background-image: url(https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/privatkunden/sparen-anlegen/anlegen-investieren/anlegen-vorsorgen/jcr:content/configuration/pageTeasers/default/image.fitIn.w210.png/16076922426271539158702518.png);">
                <img src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/privatkunden/sparen-anlegen/anlegen-investieren/anlegen-vorsorgen/jcr:content/configuration/pageTeasers/default/image.fitIn.w210.png/16076922426271539158702518.png" title="490718588"/>
            </div>
            <div class="cbox__content">
                <h3 class="cbox__headline">

                    <a tabindex="-1" href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/anlegen-vorsorgen" class="cbox__link" target="_self" data-testid="link-headline">
                        Vorausschauen. Vorsorgen. Veranlagen.
                    </a>
                    
                </h3>

                <div class="cbox__des">
                    <div class="cbox__des__content editor-content">
                        <p>Reden wir über Ihren finanziellen Zukunftsplan.<br />
</p>

                    </div>

                    <div class="cbox__intext-photo">
                        <img src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/privatkunden/sparen-anlegen/anlegen-investieren/anlegen-vorsorgen/jcr:content/configuration/pageTeasers/default/image.fitIn.w210.png/16076922426271539158702518.png" title="490718588"/>
                    </div>
                    <div class="link-container">
                        <a tabindex="-1" href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/anlegen-vorsorgen" target="_self" class="link-element link" data-testid="link">
                            Mehr erfahren
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>



    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col-lg-3" data-testid="column">
                


    
    <div class="navigation-link-block-component">
     <div class="gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">

         

        <ul class="site-dropdown__list" aria-label="Personenversicherung" role="menubar">
            <li class="cf" role="none">
                <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
                    <a href="/neunkirchen/privatkunden/vorsorgen-versichern/personenversicherung" role="menuitem" tabindex="0">Personenversicherung</a>
                    
                </h4>
            </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/vorsorgen-versichern/personenversicherung/lebens-ablebensversicherungen" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Lebens- & Ablebensversicherungen
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/vorsorgen-versichern/personenversicherung/kranken-und-unfallversicherungen" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Kranken- & Unfallversicherungen
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/vorsorgen-versichern/personenversicherung/vorsorgen-fuer-kinder-und-jugendliche" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Vorsorgen für Kinder & Jugendliche
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/freie-berufe/produkte-freie-berufe/veranlagen-vorsorgen/versichern/betriebliche-risikovorsorge/s-berufsunfaehigkeitsvorsorge" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Berufsunfähigkeitsversicherung
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/vorsorgen-versichern/personenversicherung/s-pflegevorsorge" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Pflegeversicherung
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/vorsorgen-versichern/personenversicherung/pensionsvorsorge" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Pensionsversicherung
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/vorsorgen-versichern/personenversicherung/pensionsvorsorge/individuelle-pensionsvorsorge/rechner" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Pensionsrechner
                            
                        </span>
                    </a>
                </li>
            
        </ul>
     </div>



    
    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col-lg-3" data-testid="column">
                


    
    <div class="navigation-link-block-component">
     <div class="gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">

         

        <ul class="site-dropdown__list" aria-label="Sachversicherung" role="menubar">
            <li class="cf" role="none">
                <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
                    <a href="/neunkirchen/privatkunden/vorsorgen-versichern/sachversicherung" role="menuitem" tabindex="0">Sachversicherung</a>
                    
                </h4>
            </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/vorsorgen-versichern/sachversicherung/versicherung-fuer-ihr-heim" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Versicherung für Ihr Heim
                            
                        </span>
                    </a>
                </li>
            
                <li class="cf" role="none">
                    <a href="/neunkirchen/privatkunden/vorsorgen-versichern/sachversicherung/rechtsschutzpaket" class="site-dropdown__link " tabindex="-1" role="menuitem">
                        
                        <span class="site-dropdown__link-label">
                            Rechtsschutzversicherung
                            
                        </span>
                    </a>
                </li>
            
        </ul>
     </div>



    
    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col-lg-3" data-testid="column">
                


    
    <div class="gem-comp-service-box"><div class=" gem-module gem-module-not-initialized" data-gem-module-name="service-box">
        <h4 class="site-dropdown__title" data-testid="headline">Wir sind immer für Sie da!</h4>

        

        <ul class="site-dropdown__contact-list" role="menubar" aria-label="Wir sind immer für Sie da!">
            
                
                <li role="none">
                    <a href="#/modalComponent/isOpen/true/url/%2Fneunkirchen%2Fconfiguration%2Fleads%2Fberatungstermin-privatkunden%2Fberatungstermin.modal" class="site-dropdown__contact" data-modal tabindex="0" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-email.svg"/>
                        <span class="">E-Mail Kontakt</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="/neunkirchen/filialen-oeffungszeiten/filialsuche" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-location.svg"/>
                        <span class="">Filiale suchen</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="/neunkirchen/wir-ueber-uns/ombudsstelle" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-globe.svg"/>
                        <span class="">Ombudsstelle</span>
                    </a>
                </li>
            
                
                <li role="none">
                    <a href="https://www.sparkasse.at/sicherheitscenter/sicherheit" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                        <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-globe.svg"/>
                        <span class="">Sicherheits Center</span>
                    </a>
                </li>
            
            <li class="site-dropdown__contact-last" role="none">
                <span class="site-dropdown__text">Hotline</span>
                <a href="tel:435010052222" class="site-dropdown__contact" tabindex="-1" role="menuitem">
                    <img class="icon inject-me site-dropdown__contact-icon" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/icon-phone.svg"/>
                    + 43 (0) 5 0100 - 52222</a>
            </li>
        </ul>
</div>


    
    
    

</div>

    


            </div>
        
    </div>
</section>


    
    



    

</div>

    

</div>
</div>


    
    



    

</div>
                    </div>
                </template>
            </li><!--

            --><!--
        --><!--

            --><!--

            --><li class="site-nav__item site-nav__item--ext" data-visibility="ALWAYS" data-cid="746346" data-nav-item="ext" accesskey="6" tabindex="-1" data-testid="nav-tab">
                <a class="site-nav__link" data-nav-inverse-link href="/neunkirchen/privatkunden/online-eroeffnen" target="_self" tabindex="-1"><b>Online eröffnen</b></a>

                <template class="js-gem-template">
                    <div class="site-dropdown d-none" data-nav-dropdown>
                        <a href="#" class="site-dropdown__head" rel="prev" tabindex="-1" data-nav-dropdown-back>
                            <span class="site-dropdown__back">
                                <span class="icon icon--angle" aria-hidden="true"></span><b>Online eröffnen</b>
                            </span>
                        </a>

                        <div class="theme theme-none">
    
    <div>


    
    
    

</div>
</div>


    
    



    


                    </div>
                </template>
            </li><!--
        --></ul>

        <span class="site-nav__arrow site-nav__arrow--rt" aria-label="right shift navigation" aria-hidden="true" data-testid="next">
            <span class="icon icon--angle2" aria-hidden="true"></span>
        </span>
    </div>


            

            
    <div class="site-login d-b pos-r site-login--desktop " data-login-dropdown data-menu-pattern="onClick">
        <div class="site-login__dropdown" data-testid="login-dropdown">
            <button type="button" class="btn btn--default site-login__btn site-login__btn--max" data-testid="login-button" aria-haspopup="listbox" aria-expanded="false" id="login-button">
                <span class="icon icon--lock24 icon--lt" aria-hidden="true"></span>Login
            </button>
            <ul class="site-login__list" role="listbox" aria-labelledby="login-button">
                <li>
                    <button type="button" class="btn btn--default site-login__btn" data-testid="login-button-close" tabindex="-1">
                        <span class="icon icon--lock24 icon--lt" aria-hidden="true"></span>Login
                    </button>
                </li>
                
                    
                    
                        
                    
                
                    
                    
                
                    
                    
                
                
                    <li role="none">
                        <a class="site-login__item" href="https://george.sparkasse.at" rel="nofollow" data-testid="item0" role="option" tabindex="0">
                            <div>
                                <img class="f-l m-r-sm m-b-sm" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/george/GeorgeLogo-Retina.png"/>
                                <div class="m-l-md">
                                    <span class="site-login__title">George</span>
                                    <span class="site-login__desc">Das modernste Banking</span>
                                </div>
                            </div>
                        </a>
                    </li>
                
                    <li role="none">
                        <a class="site-login__item" href="/neunkirchen/telebankingpro" rel="nofollow" data-testid="item1" role="option" tabindex="-1">
                            
                                
                                <div class="m-l-md">
                                    <span class="site-login__title">Telebanking Pro</span>
                                    <span class="site-login__desc">Das modernste Business Banking Österreichs</span>
                                </div>
                            
                        </a>
                    </li>
                
                    <li role="none">
                        <a class="site-login__item" href="https://login.sparkasse.at/sts/oauth/authorize?response_type=token&client_id=georgeclient&state=messages" rel="nofollow" data-testid="item2" role="option" tabindex="-1">
                            
                                
                                <div class="m-l-md">
                                    <span class="site-login__title">s Kontakt</span>
                                    <span class="site-login__desc">Der sichere Draht zu uns</span>
                                </div>
                            
                        </a>
                    </li>
                
            </ul>
        </div>
    </div>
    

        </div>
    </nav>

    </header>


    

    <div class="gem-module gem-module-not-initialized cf" data-show-nav data-gem-module-name="mobile-header"><div style="height:auto" data-reactroot=""><div class="mobile-header ta-l z-1000 mobile-header--init pos-s mobile-header--primary-blue" style="top:0"><div class="mobile-header__inside pos-r mw-max"><div class="mobile-site-logo d-ib va-m"><a href="/neunkirchen/privatkunden" class="mobile-site-logo__link d-b" data-testid="link-logo"><img alt="Sparkasse Neunkirchen" class="mobile-site-logo__img" src="https://cdn0.erstegroup.com/content/dam/at/spk-neunkirchen/logo-neunkirchen.svg" style="max-width:auto;width:auto;max-height:67px;height:67px"/></a></div><ul class="mobile-header__list pos-a d-f"><li><button type="button" aria-label="Search" style="border:none;padding:0" data-testid="button-search"><span class="icon icon--search19 icon--blue" aria-hidden="true"></span></button></li><li><button type="button" class="mobile-toggle d-b z-3" data-testid="button-burger-menu" aria-label="Open menu" aria-haspopup="true" aria-expanded="false" style="border:none;padding:1.2rem 0"><span class="mobile-toggle__icon d-b pos-r" aria-hidden="true"></span></button></li></ul></div></div></div></div>
    
    <script type="application/gem+json" class="js-gem-json-config" data-cid="de53dc">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</script>


    
</div>


    
    

</div>



    
    
</div>
	<main id="content" role="main">


    
    <div class="superhero__wrapper cq-dd-hero">

    
    
    

    <div class="js-superhero superhero__item superhero superhero__7e0b9ab5358973c881e0ed04ef6c5dd0 theme-none superhero--effect-fadein 
                
                 d-f pos-r gem-module gem-module-not-initialized
                cq-dd-image
                cq-dd-imageMobile
                " data-superhero-class="superhero__7e0b9ab5358973c881e0ed04ef6c5dd0" data-gem-id="superhero-1" data-gem-module-name="superhero" data-background-src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/superhero/image.fitIn.w2800.png/16124288736721612358228955.png" data-background-mobile-src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/superhero/imageMobile.fitIn.w1170.png/16124288736721612358228955.png" data-media="(min-width: 769px)">

        

    <div class="superhero__caption superhero--left a-l superhero--middle spacer spacer--top-small spacer--bottom-small superhero--overlay-none superhero--medium d-f o-h w-full h-full" data-superhero data-superhero-type="medium" data-superhero-mobile-croptype="mobileCrop">
        

        

        <div class="superhero__inner gem-module gem-module-not-initialized superhero--text-default no-select mw-max w-full z-1
             " data-viewport-center="active" data-gem-module-name="viewport-center">

            

            <div class="superhero__content--grid h-full col ">
                <div class="superhero__content superhero__content--with-keypoints-0 z-1
                    superhero__content--keyfeatures
                    
                    
                    ">

                    <header class="superhero__header m-b-md">

                        
                        

                    </header>

                    <div class="superhero__body">

                        

                        
                            
                        

                    </div>

                    

    

    



                    

                </div>
            </div>

            
    


        </div>

    </div>



        

        

        
            <style data-ref="superhero__7e0b9ab5358973c881e0ed04ef6c5dd0">@media (max-width: 767px){.superhero__7e0b9ab5358973c881e0ed04ef6c5dd0{background-image: url(https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/superhero/imageMobile.fitIn.w1170.png/16124288736721612358228955.png);min-height: auto;}}@media (min-width: 768px){.superhero__7e0b9ab5358973c881e0ed04ef6c5dd0{background-image: url(https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/superhero/image.fitIn.w2800.png/16124288736721612358228955.png);min-height: auto;}}</style>
        
    </div>

    



    
    





</div>
<div class="inPageNavigation">
    <div class="gem-module gem-module-not-initialized" data-gem-module-name="in-page-navigation">
        <nav class="in-pg-nav js-in-pg-nav pos-r d-none sm-d-b ta-l bordered in-pg-nav__visible" style="height: 7rem"></nav>
        


    
    <div class="textWithImage">

    

    <div class="gem-module gem-module-not-initialized op-0 tra-o cq-dd-text cq-dd-image " data-gem-id="text-with-image-1" data-gem-module-name="text-with-image">

        <div class="o-h ta-l w-full text-image text-image--image-align-left text-image--image-vertical-align-top text-image--content-align-left text-image--content-vertical-align-middle theme-3  " data-text-with-image="">
            <div class="text-image__container pos-r m-0-a mw-max o-h sm-p-t-xxl sm-p-b-xxl p-t-lg p-b-lg spacer spacer--top-small spacer--bottom-small" data-testid="twi-container">
                <div class="col col-md-12">
                    <div class="grid-row">
                        
                            
    <div class="text-image__image col d-f col10-md-4  text-image--image-align-center-for-mobile d-f z-1">
        <figure class="d-t m-0 mw-full">
            
            <img data-src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/textwithimage/image.fitIn.w950.jpg/16143221452551612178294791.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload mw-full js-twi-image" style="width: px;"/>
            <figcaption class="ta-l">
                
                
                
                
            </figcaption>
        </figure>
    </div>

                            
    <div class="text-image__content col d-f col10-md-6">
        <div class="w-auto mw-full rte">
            <p>Unsere Sparkasse feiert heuer ihren 150. Geburtstag. Das sind rund sieben Generationen von Sparkassen-BankerInnen und ihren KundInnen. Der gemeinsame Zweck ist damals wie heute aktuell: Der Erhalt des Wohlstandes und die Weiterentwicklung der Region.</p>
<p>In unserem <a href="https://cdn0.erstegroup.com/content/dam/at/spk-neunkirchen/images/150Jahre/150%20Jahre%20Sparkasse%20Neunkirchen%20-%20Jubiläumsbroschüre_web.pdf" target="_blank">Jubiläumsheft</a> finden Sie Informationen rund um die Geschichte unserer Sparkasse, unser Angebot als moderner Finanzdienstleister, unseren Gemeinwohlauftrag und das „Leuchtturmprojekt“ anlässlich unseres Jubiläums. </p>

            <div class="readmore d-none ta-c p-b-md">
                <span class="readmore__text fw-sb"></span>
                <span class="icon icon--plus41 d-b js-read-more-icon" aria-hidden="true" data-testid="icon-readmore"></span>
            </div>
            
        </div>
    </div>

                        
                        
                    </div>
                    
                </div>
            </div>

            

        </div>
    </div>

    
    <script type="application/gem+json" class="js-gem-json-config" data-cid="9b7aa8">
        {"cId":"9b7aa8","theme":"theme-3","text":"<p>Unsere Sparkasse feiert heuer ihren 150. Geburtstag. Das sind rund sieben Generationen von Sparkassen-BankerInnen und ihren KundInnen. Der gemeinsame Zweck ist damals wie heute aktuell: Der Erhalt des Wohlstandes und die Weiterentwicklung der Region.</p>\n<p>In unserem <a href=\"/content/dam/at/spk-neunkirchen/images/150Jahre/150%20Jahre%20Sparkasse%20Neunkirchen%20-%20Jubil%C3%A4umsbrosch%C3%BCre_web.pdf\" target=\"_blank\">Jubiläumsheft</a> finden Sie Informationen rund um die Geschichte unserer Sparkasse, unser Angebot als moderner Finanzdienstleister, unseren Gemeinwohlauftrag und das „Leuchtturmprojekt“ anlässlich unseres Jubiläums.&nbsp;</p>\n","fileReference":"/content/dam/at/spk-neunkirchen/images/150Jahre/Torte Willkommen bei der Bank.jpg","gridPosition":"0","layout":"FORTY_SIXTY","imagePosition":"LEFT","imagePositionMobile":"LEFT","textAlignment":"LEFT","textVerticalAlignment":"MIDDLE","imageAlignment":"LEFT","imageVerticalAlignment":"TOP","spacer":{"top":"SMALL","bottom":"SMALL","gridPosition":"0"},"downloadImageSizing":false,"imageDisabledForMobile":false,"imageRendition":"W950","useDynamicImage":false,"headlineImportance":"h1","headlineAlignment":"ta-l","displaySocialShared":false,"advanced":null,"imageFirstMobile":true,"imageFirst":true,"imagePath":"https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/textwithimage/image.fitIn.w950.jpg/16143221452551612178294791.jpg"}
    </script>











    
    



</div>
<div class="sectionWithHeadline">
    <section id="geschichte" data-gem-id="section-with-headline-1" data-gem-module-name="section-with-headline,lazy-back" data-nav-section-target class="section-with-headline section__container gem-module gem-module-not-initialized
             
            theme theme-2
            
            spacer spacer--top-small spacer--bottom-none
            
            
            
            
            
            " data-gem-content-tree-title="150 Jahre Sparkasse Neunkirchen: Unsere Erfolgsgeschichte">
        <div class="section__inner ">
            <header class="section__header">
                <h1 class="align-left">150 Jahre Sparkasse Neunkirchen: Unsere Erfolgsgeschichte</h1>
                
            </header>
        </div>

        <div>


    
    <div class="multimedia-container-component">
    
        <section class="section__container theme-none spacer spacer--top-none spacer--bottom-small mm-section mm-section--no-copyright" id="multi-geschichte" data-multimedia-wrapper>

            <!-- header + social -->
            <div class="wrapper">

                <div class="mm-header__container">

                    <h2 class="mm-header ta-l"></h2>
                </div>
            </div>
            <!-- /header + social -->

            <div class="gem-module gem-module-not-initialized gem-module-multimedia-results op-0" data-gem-id="multimedia-container-1" data-gem-module-name="multimedia-results" data-multimedia-results-mode="slider" data-multimedia-lang="{&#34;loadMore&#34;:&#34;Mehr laden&#34;,&#34;close&#34;:&#34;schließen&#34;}" data-multimedia-settings="{&#34;sectionId&#34;:&#34;multi-geschichte&#34;,&#34;theme&#34;:&#34;theme-none&#34;,&#34;displaySocialShares&#34;:false,&#34;displayCopyright&#34;:false,&#34;displayItemNumber&#34;:false,&#34;sorting&#34;:false,&#34;sharing&#34;:null,&#34;useElasticsearch&#34;:false,&#34;showMoreLabel&#34;:false,&#34;galleryStyle&#34;:&#34;slider&#34;,&#34;visibleItems&#34;:6,&#34;headlineAlignment&#34;:&#34;LEFT&#34;}">

                <div>
    <!-- slider view markup -->
    <div data-multimedia-items-rendered>

        <div class="wrapper">
            <div class="mm-slider">

                <!-- slides -->
                <div class="mm-slider__slides is-slider-loading" data-multimedia-items data-testid="slides">


    
    <div class="gem-comp-multimedia-image">
    <div class="mm-slider__item" data-multimedia-item>
        <div class="mm-slider__image-container">
            <div class="mm-grid-details__inside" data-multimedia-details-inside>
                
    <img data-src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline/items/multimediacontainer/items/image/image.fitIn.w1200.png/16123541760361612355735996.png" class="lazyload mm-grid-details__image"/>

            </div>
            
        </div>

        <div class="mm-slider__content-container pos-r">
            <h3 class="mm-slider__headline">Die Geburt einer großen Idee</h3>

            <div class="mm-slider__description" data-description-expanded="false">
                <p>Die „Erste oesterreichische Spar-Casse“ wurde am 4. Oktober 1819 von einer Gruppe um Pfarrer Johann Baptist Weber in Wien Leopoldstadt gegründet. Das Geschäftsmodell wurde auf eine Vielzahl von Sparkassen in Österreich und auf acht Staaten, die damals Teil des Kaisertums Österreich waren, übertragen:<br />
Italien, Slowenien, Kroatien, Tschechische Republik, Slowakei, Ungarn, Rumänien und die Ukraine. Eine wichtige Aufgabe bei der Verbreitung der Sparkassenidee übernahm der Hofkanzler Franz Joseph Graf Saurau. Er versendete die von Pfarrer Johann Baptist Weber verfasste Schrift „Errichtet Sparkassen“ als Empfehlung an<br />
alle Landesbehörden der Kronländer. Dadurch fanden innerhalb der ersten sechs Jahre neun Gründungen von Sparkassen statt. Ende 1871, im Jahr der Gründung der Sparkasse Neunkirchen, gab es im gesamten Gebiet der Monarchie bereits 213 Sparkassen, alleine 19 davon entstanden 1871.</p>
<h4>&quot;In dem Bezirke, wo eine Spar-Casse bestehen wird, wird es weit weniger Arme geben.&quot;</h4>
<p><i>Pfarrer Johann Baptist Weber, Mitbegründer der Erste oesterreichische Spar-Casse, „Errichtet Spar-Cassen. Worte eines Menschenfreundes“, Wien 1820</i></p>
<p> <br />
</p>

            </div>

            <a href="#" class="mm-slider__show-options-link link pos-a d-none" data-testid="show-more"></a>
        </div>

        <!-- full item data -->
        <script data-multimedia-item-data type="application/json">
            {"cId":"b2e40c","type":"image","headline":"Die Geburt einer großen Idee","text":"<p>Die „Erste&nbsp;oesterreichische Spar-Casse“ wurde am 4. Oktober 1819 von einer Gruppe um&nbsp;Pfarrer Johann Baptist Weber in Wien Leopoldstadt gegründet. Das&nbsp;Geschäftsmodell wurde auf eine Vielzahl von Sparkassen in Österreich und auf&nbsp;acht Staaten, die damals Teil des Kaisertums Österreich waren, übertragen:<br>\nItalien, Slowenien, Kroatien, Tschechische Republik, Slowakei, Ungarn, Rumänien&nbsp;und die Ukraine. Eine wichtige Aufgabe bei der Verbreitung der Sparkassenidee&nbsp;übernahm der Hofkanzler Franz Joseph Graf Saurau. Er versendete die von Pfarrer&nbsp;Johann Baptist Weber verfasste Schrift „Errichtet Sparkassen“ als Empfehlung an<br>\nalle Landesbehörden der Kronländer. Dadurch fanden innerhalb der ersten sechs&nbsp;Jahre neun Gründungen von Sparkassen statt. Ende 1871, im Jahr der Gründung der&nbsp;Sparkasse Neunkirchen, gab es im gesamten Gebiet der Monarchie bereits 213&nbsp;Sparkassen, alleine 19 davon entstanden 1871.</p>\n<h4>&quot;In dem Bezirke, wo eine Spar-Casse bestehen wird, wird es weit weniger Arme geben.&quot;</h4>\n<p><i>Pfarrer Johann Baptist Weber, Mitbegründer der Erste oesterreichische Spar-Casse, „Errichtet Spar-Cassen. Worte eines Menschenfreundes“, Wien 1820</i></p>\n<p>&nbsp;<br>\n</p>\n","copyright":"","image":{"small":"https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline/items/multimediacontainer/items/image/image.fitIn.w280.png/16123541760361612355735996.png","medium":"https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline/items/multimediacontainer/items/image/image.fitIn.w1200.png/16123541760361612355735996.png"}}
        </script>
        <!-- /full item data -->
        
    </div>

    
    
    
    


</div>
<div class="gem-comp-multimedia-image">
    <div class="mm-slider__item" data-multimedia-item>
        <div class="mm-slider__image-container">
            <div class="mm-grid-details__inside" data-multimedia-details-inside>
                
    <img data-src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline/items/multimediacontainer/items/image_742359256/image.fitIn.w1200.png/16123560062081612355736057.png" class="lazyload mm-grid-details__image"/>

            </div>
            
        </div>

        <div class="mm-slider__content-container pos-r">
            <h3 class="mm-slider__headline">Zukunft ermöglichen</h3>

            <div class="mm-slider__description" data-description-expanded="false">
                <p>Die Sparkassen haben besonders in der zweiten Hälfte des 19. Jahrhunderts eine starke Aufwärtsentwicklung erlebt. Zwischen 1850 und 1900 stieg die Zahl der Sparkassen von 9 auf 193. Die Spareinlagen erhöhten sich von 39 auf 872 Millionen Gulden, die Ausleihungen von 36 auf 675 Millionen Gulden. Die Durchschnittsguthaben je Sparer steigerten sich in diesen 50 Jahren von 216 auf 570 Gulden, also um mehr als 160 Prozent.</p>
<p>Auf dem Gebiet des heutigen Österreich besaßen im Jahr 1900 1,5 Millionen Menschen ein Sparbuch. Die Sparkassen in den Regionen gaben ärmeren und mittelständischen Bevölkerungsschichten mit dem Sparbuch die Basis für einen erstmaligen Vermögensaufbau.</p>
<p>In den Statuten der Sparkasse Neunkirchen, deren Entwurf am 26. November 1870 genehmigt wurde, betonte man ausdrücklich, allen Bevölkerungsschichten gleichermaßen zur Verfügung zu stehen:</p>
<p><b>Die Sparkasse führt den Namen „Sparkasse in Neunkirchen“ und hat den Zweck, allen Volksklassen Gelegenheit zur sicheren Aufbewahrung, Verzinsung und allmäligen Vermehrung kleiner Ersparnisse darzubieten, dadurch den Geist der Arbeitsamkeit und Sparsamkeit zu beleben, und überdies auch Geld Benötigenden die Aufnahme von Darlehen zu ermöglichen.</b></p>
<p><i>Auszug aus der Gründungsurkunde 1871</i></p>

            </div>

            <a href="#" class="mm-slider__show-options-link link pos-a d-none" data-testid="show-more"></a>
        </div>

        <!-- full item data -->
        <script data-multimedia-item-data type="application/json">
            {"cId":"8837d5","type":"image","headline":"Zukunft ermöglichen","text":"<p>Die Sparkassen haben besonders in der zweiten Hälfte des 19. Jahrhunderts eine starke Aufwärtsentwicklung erlebt. Zwischen 1850 und 1900 stieg die Zahl der Sparkassen von 9 auf 193. Die Spareinlagen erhöhten sich von 39 auf 872 Millionen Gulden, die Ausleihungen von 36 auf 675 Millionen Gulden. Die Durchschnittsguthaben je Sparer steigerten sich in diesen 50 Jahren von 216 auf 570 Gulden, also um mehr als 160 Prozent.</p>\n<p>Auf dem Gebiet des heutigen Österreich besaßen im Jahr 1900 1,5 Millionen Menschen ein Sparbuch. Die Sparkassen in den Regionen gaben ärmeren und mittelständischen Bevölkerungsschichten mit dem Sparbuch die Basis für einen erstmaligen Vermögensaufbau.</p>\n<p>In den Statuten der Sparkasse Neunkirchen, deren Entwurf am 26. November 1870 genehmigt wurde, betonte man ausdrücklich, allen Bevölkerungsschichten gleichermaßen zur Verfügung zu stehen:</p>\n<p><b>Die Sparkasse führt den Namen „Sparkasse in Neunkirchen“ und hat den Zweck, allen Volksklassen Gelegenheit zur sicheren Aufbewahrung, Verzinsung und allmäligen Vermehrung kleiner Ersparnisse darzubieten, dadurch den Geist der Arbeitsamkeit und Sparsamkeit zu beleben, und überdies auch Geld Benötigenden die Aufnahme von Darlehen zu ermöglichen.</b></p>\n<p><i>Auszug aus der Gründungsurkunde 1871</i></p>\n","copyright":"","image":{"small":"https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline/items/multimediacontainer/items/image_742359256/image.fitIn.w280.png/16123560062081612355736057.png","medium":"https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline/items/multimediacontainer/items/image_742359256/image.fitIn.w1200.png/16123560062081612355736057.png"}}
        </script>
        <!-- /full item data -->
        
    </div>

    
    
    
    


</div>
<div class="gem-comp-multimedia-image">
    <div class="mm-slider__item" data-multimedia-item>
        <div class="mm-slider__image-container">
            <div class="mm-grid-details__inside" data-multimedia-details-inside>
                
    <img data-src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline/items/multimediacontainer/items/image_1461382888/image.fitIn.w1200.png/16123560930661612355736085.png" class="lazyload mm-grid-details__image"/>

            </div>
            
        </div>

        <div class="mm-slider__content-container pos-r">
            <h3 class="mm-slider__headline">Erfolgsgeschichte: 1871 bis heute</h3>

            <div class="mm-slider__description" data-description-expanded="false">
                <p>Die „Sparkasse in Neunkirchen“ wurde am 26. Februar 1870 von einem Verein errichtet. Als Gründer der Sparkasse gilt Alexander Hirsch, Inhaber des Kaufhauses „Zum Goldenen Engel“ am Hauptplatz in der Stadt Neunkirchen. Er verstand es, einen kleinen Kreis engagierter Männer für die Sache zu begeistern. Am 16. Februar 1871 fand schließlich im Postkaffeehaus unter dem Vorsitz des Bürgermeisters Josef Schreck die konstituierende Versammlung der Gründungsmitglieder statt.</p>
<p>Am 4. Mai 1871 wurde die erste „Filiale“ eröffnet: Im Gasthaus „Zum schwarzen Adler“, dem heutigen Fotogeschäft Wieland am Neunkirchner Hauptplatz. Die Öffnungszeiten waren noch sehr knapp gehalten: donnerstags und sonntags jeweils von acht bis zwölf Uhr.</p>
<p>Bereits zwanzig Jahre danach, im Jahr 1891, zieht die Sparkasse Neunkirchen an ihren heutigen Standort, das neue Rathausgebäude am Hauptplatz Neunkirchen.</p>

            </div>

            <a href="#" class="mm-slider__show-options-link link pos-a d-none" data-testid="show-more"></a>
        </div>

        <!-- full item data -->
        <script data-multimedia-item-data type="application/json">
            {"cId":"f70b9a","type":"image","headline":"Erfolgsgeschichte: 1871 bis heute","text":"<p>Die „Sparkasse in Neunkirchen“ wurde am 26. Februar 1870 von einem Verein errichtet. Als Gründer der Sparkasse gilt Alexander Hirsch, Inhaber des Kaufhauses „Zum Goldenen Engel“ am Hauptplatz in der Stadt Neunkirchen. Er verstand es, einen kleinen Kreis engagierter Männer für die Sache zu begeistern. Am 16. Februar 1871 fand schließlich im Postkaffeehaus unter dem Vorsitz des Bürgermeisters Josef Schreck die konstituierende Versammlung der Gründungsmitglieder statt.</p>\n<p>Am 4. Mai 1871 wurde die erste „Filiale“ eröffnet: Im Gasthaus „Zum schwarzen Adler“, dem heutigen Fotogeschäft Wieland am Neunkirchner Hauptplatz. Die Öffnungszeiten waren noch sehr knapp gehalten: donnerstags und sonntags jeweils von acht bis zwölf Uhr.</p>\n<p>Bereits zwanzig Jahre danach, im Jahr 1891, zieht die Sparkasse Neunkirchen an ihren heutigen Standort, das neue Rathausgebäude am Hauptplatz Neunkirchen.</p>\n","copyright":"","image":{"small":"https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline/items/multimediacontainer/items/image_1461382888/image.fitIn.w280.png/16123560930661612355736085.png","medium":"https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline/items/multimediacontainer/items/image_1461382888/image.fitIn.w1200.png/16123560930661612355736085.png"}}
        </script>
        <!-- /full item data -->
        
    </div>

    
    
    
    


</div>
<div class="gem-comp-multimedia-image">
    <div class="mm-slider__item" data-multimedia-item>
        <div class="mm-slider__image-container">
            <div class="mm-grid-details__inside" data-multimedia-details-inside>
                
    <img data-src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline/items/multimediacontainer/items/image_998694822/image.fitIn.w1200.png/16123565998561612356551085.png" class="lazyload mm-grid-details__image"/>

            </div>
            
        </div>

        <div class="mm-slider__content-container pos-r">
            <h3 class="mm-slider__headline">1819 bis 1979</h3>

            <div class="mm-slider__description" data-description-expanded="false">
                
            </div>

            <a href="#" class="mm-slider__show-options-link link pos-a d-none" data-testid="show-more"></a>
        </div>

        <!-- full item data -->
        <script data-multimedia-item-data type="application/json">
            {"cId":"09b32a","type":"image","headline":"1819 bis 1979","text":"","copyright":"","image":{"small":"https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline/items/multimediacontainer/items/image_998694822/image.fitIn.w280.png/16123565998561612356551085.png","medium":"https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline/items/multimediacontainer/items/image_998694822/image.fitIn.w1200.png/16123565998561612356551085.png"}}
        </script>
        <!-- /full item data -->
        
    </div>

    
    
    
    


</div>
<div class="gem-comp-multimedia-image">
    <div class="mm-slider__item" data-multimedia-item>
        <div class="mm-slider__image-container">
            <div class="mm-grid-details__inside" data-multimedia-details-inside>
                
    <img data-src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline/items/multimediacontainer/items/image_551118331/image.fitIn.w1200.png/16123561836451612355735865.png" class="lazyload mm-grid-details__image"/>

            </div>
            
        </div>

        <div class="mm-slider__content-container pos-r">
            <h3 class="mm-slider__headline"></h3>

            <div class="mm-slider__description" data-description-expanded="false">
                
            </div>

            <a href="#" class="mm-slider__show-options-link link pos-a d-none" data-testid="show-more"></a>
        </div>

        <!-- full item data -->
        <script data-multimedia-item-data type="application/json">
            {"cId":"aa5026","type":"image","headline":"","text":"","copyright":"","image":{"small":"https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline/items/multimediacontainer/items/image_551118331/image.fitIn.w280.png/16123561836451612355735865.png","medium":"https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline/items/multimediacontainer/items/image_551118331/image.fitIn.w1200.png/16123561836451612355735865.png"}}
        </script>
        <!-- /full item data -->
        
    </div>

    
    
    
    


</div>
<div class="gem-comp-multimedia-image">
    <div class="mm-slider__item" data-multimedia-item>
        <div class="mm-slider__image-container">
            <div class="mm-grid-details__inside" data-multimedia-details-inside>
                
    <img data-src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline/items/multimediacontainer/items/image_1790879688/image.fitIn.w1200.png/16123566064551612356554414.png" class="lazyload mm-grid-details__image"/>

            </div>
            
        </div>

        <div class="mm-slider__content-container pos-r">
            <h3 class="mm-slider__headline">1980 bis heute</h3>

            <div class="mm-slider__description" data-description-expanded="false">
                
            </div>

            <a href="#" class="mm-slider__show-options-link link pos-a d-none" data-testid="show-more"></a>
        </div>

        <!-- full item data -->
        <script data-multimedia-item-data type="application/json">
            {"cId":"536ea2","type":"image","headline":"1980 bis heute","text":"","copyright":"","image":{"small":"https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline/items/multimediacontainer/items/image_1790879688/image.fitIn.w280.png/16123566064551612356554414.png","medium":"https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline/items/multimediacontainer/items/image_1790879688/image.fitIn.w1200.png/16123566064551612356554414.png"}}
        </script>
        <!-- /full item data -->
        
    </div>

    
    
    
    


</div>

    

</div>
                <!-- /slides -->

                <div class="mm-slider-details__number pos-a"></div>
                <div class="mm-social__wrapper pos-a" data-multimedia-social-wrapper></div>

                <!-- thumbnails container (items generated) -->
                <div class="mm-slider__thumbnails is-slider-loading d-none sm-d-b" data-multimedia-thumbnails data-testid="thumbnails"></div>
                <!-- /thumbnails container (items generated) -->
            </div>
        </div>

    </div>
</div>
            </div>
        </section>
    

    

    

    



    
    

</div>

    

</div>

    </section>
    
    <script type="application/gem+json" class="js-gem-json-config" data-cid="9c1137">
        {"cId":"9c1137","headline":"150 Jahre Sparkasse Neunkirchen: Unsere Erfolgsgeschichte","importance":"h1","sectionId":"geschichte","bordered":false,"displayTopLink":false,"theme":"theme-2","sectionAsStage":false,"stickyBackground":false,"spacer":{"top":"SMALL","bottom":"NONE"},"doNotShowOnMobile":false,"fontColor":"","headlineAlignment":"left","sectionTitle":"150 Jahre: Unsere Erfolgsgeschichte","imageMobilePath":"","imagePath":""}
    </script>




    
    



    

</div>
<div class="sectionWithHeadline">
    <section id="wirtschaftsmotor" data-gem-id="section-with-headline-2" data-gem-module-name="section-with-headline,lazy-back" data-nav-section-target class="section-with-headline section__container gem-module gem-module-not-initialized
             
            theme theme-3
            
            spacer spacer--top-small spacer--bottom-small
            
            
            
            
            
            " data-gem-content-tree-title="Unsere Sparkasse heute: Wirtschaftsmotor für die Region">
        <div class="section__inner ">
            <header class="section__header">
                <h1 class="align-left">Unsere Sparkasse heute: Wirtschaftsmotor für die Region</h1>
                
            </header>
        </div>

        <div>


    
    <div class="textWithImage">

    

    <div class="gem-module gem-module-not-initialized op-0 tra-o cq-dd-text  " data-gem-id="text-with-image-2" data-gem-module-name="text-with-image">

        <div class="o-h ta-l w-full text-image text-image--image-align-left text-image--image-vertical-align-top text-image--content-align-left text-image--content-vertical-align-top theme-none  " data-text-with-image="">
            <div class="text-image__container pos-r m-0-a mw-max o-h sm-p-t-xxl sm-p-b-xxl p-t-lg p-b-lg spacer spacer--top-none spacer--bottom-small" data-testid="twi-container">
                <div class="col col-md-12">
                    <div class="grid-row">
                        
                            
    <div class="text-image__image col d-f col-md-12  text-image--image-align-center-for-mobile d-f z-1">
        
    </div>

                            
    <div class="text-image__content col d-f col-md-12">
        <div class="w-auto mw-full rte">
            <p>Mit 13 serviceorientierten Filialen, 7 SB-Standorten sowie Kompetenzzentren für Wohnbaufinanzierung und Immobilienvermittlung, für Veranlagungen sowie für KommerzkundInnen und Freie Berufe gewährleisten wir professionelles und persönliches Eingehen auf alle Kundenwünsche. Gemeinsam mit über 170 MitarbeiterInnen sind wir für unsere KundInnen da.</p>

            <div class="readmore d-none ta-c p-b-md">
                <span class="readmore__text fw-sb"></span>
                <span class="icon icon--plus41 d-b js-read-more-icon" aria-hidden="true" data-testid="icon-readmore"></span>
            </div>
            
        </div>
    </div>

                        
                        
                    </div>
                    
                </div>
            </div>

            

        </div>
    </div>

    
    <script type="application/gem+json" class="js-gem-json-config" data-cid="3ceb69">
        {"cId":"3ceb69","theme":"theme-none","text":"<p>Mit 13 serviceorientierten Filialen, 7 SB-Standorten sowie Kompetenzzentren für Wohnbaufinanzierung und Immobilienvermittlung, für Veranlagungen sowie für KommerzkundInnen und Freie Berufe gewährleisten wir professionelles und persönliches Eingehen auf alle Kundenwünsche. Gemeinsam mit über 170 MitarbeiterInnen sind wir für unsere KundInnen da.</p>\n","gridPosition":"0","layout":"FULL","imagePosition":"LEFT","imagePositionMobile":"LEFT","textAlignment":"LEFT","textVerticalAlignment":"TOP","imageAlignment":"LEFT","imageVerticalAlignment":"TOP","spacer":{"top":"NONE","bottom":"SMALL","gridPosition":"0"},"downloadImageSizing":false,"imageDisabledForMobile":false,"imageRendition":"W950","useDynamicImage":false,"headlineImportance":"h1","headlineAlignment":"ta-l","displaySocialShared":false,"advanced":null,"imageFirstMobile":true,"imageFirst":true}
    </script>











    
    



</div>
<div class="key-numbers-component"><div>
    <div class="hero__container">
        <div class="hero__item theme theme-none hero__item--no-cover 
         hero__item--thin gem-module gem-module-not-initialized op-0" data-gem-module-name="hero,key-numbers,lazy-back">
            <div class="hero__caption" data-hero="single" data-hero-factor="1" data-hero-mode="thin">
                <div class="hero__inner pos-r fs-base p-t-lg p-b-lg sm-p-t-xxl sm-p-b-xxl gem-module gem-module-not-initialized" data-gem-module-name="viewport-center" data-viewport-center data-viewport-center-type="2" data-hero-content>
                    <div class="hero__content">
                        <header class="hero__header">
                            <h5 class="hero__headline d-b"></h5>
                        </header>
                        <div class="hero__body">
                            <div class="recap recap--thin" data-fittext>
                                <div class="recap__item">
                                    <h4 class="recap__title"><span class="recap__title__in">Bilanzsumme</span></h4>
                                    <span class="recap__value" data-fittext-value>1,35</span>
                                    <span class="recap__unit">Milliarden Euro erzielten <br>wir im Geschäftsjahr 2020.</span>
                                </div>
                            
                                <div class="recap__item">
                                    <h4 class="recap__title"><span class="recap__title__in">KundInnen</span></h4>
                                    <span class="recap__value" data-fittext-value>47.517</span>
                                    <span class="recap__unit">vertrauen uns und machen <br>uns zum führenden Finanzinstitut <br>in der Region.</span>
                                </div>
                            
                                <div class="recap__item">
                                    <h4 class="recap__title"><span class="recap__title__in">FirmenkundInnen und Freiberufler</span></h4>
                                    <span class="recap__value" data-fittext-value>2.608</span>
                                    <span class="recap__unit">begleiten wir als verlässlicher Finanzpartner.</span>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </div>
                
    

            </div>
        </div>
    </div>
</div>


    
    

</div>
<div class="key-numbers-component"><div>
    <div class="hero__container">
        <div class="hero__item theme theme-none hero__item--no-cover 
         hero__item--thin gem-module gem-module-not-initialized op-0" data-gem-module-name="hero,key-numbers,lazy-back">
            <div class="hero__caption" data-hero="single" data-hero-factor="1" data-hero-mode="thin">
                <div class="hero__inner pos-r fs-base p-t-lg p-b-lg sm-p-t-xxl sm-p-b-xxl gem-module gem-module-not-initialized" data-gem-module-name="viewport-center" data-viewport-center data-viewport-center-type="2" data-hero-content>
                    <div class="hero__content">
                        <header class="hero__header">
                            <h1 class="hero__headline d-b"></h1>
                        </header>
                        <div class="hero__body">
                            <div class="recap recap--thin" data-fittext>
                                <div class="recap__item">
                                    <h4 class="recap__title"><span class="recap__title__in">Investitionskredite</span></h4>
                                    <span class="recap__value" data-fittext-value>566,8</span>
                                    <span class="recap__unit">Millionen Euro verzeichnen wir <br>in den Bereichen Immobilien und Wohnbau für Unternehmen <br>und Gemeinden.</span>
                                </div>
                            
                                <div class="recap__item">
                                    <h4 class="recap__title"><span class="recap__title__in">Spareinlagen</span></h4>
                                    <span class="recap__value" data-fittext-value>821,1</span>
                                    <span class="recap__unit">Millionen Euro zeigen das große Vertrauen unserer KundInnen in unser Institut.</span>
                                </div>
                            
                                <div class="recap__item">
                                    <h4 class="recap__title"><span class="recap__title__in">Wohn- und Konsumfinanzierungen</span></h4>
                                    <span class="recap__value" data-fittext-value>464,4</span>
                                    <span class="recap__unit">Millionen Euro erfüllen vielen KundInnen ihre individuellen Wünsche und den Traum vom Eigenheim.</span>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                </div>
                
    

            </div>
        </div>
    </div>
</div>


    
    

</div>

    

</div>

    </section>
    
    <script type="application/gem+json" class="js-gem-json-config" data-cid="128f31">
        {"cId":"128f31","headline":"Unsere Sparkasse heute: Wirtschaftsmotor für die Region","importance":"h1","sectionId":"wirtschaftsmotor","bordered":false,"displayTopLink":false,"theme":"theme-3","sectionAsStage":false,"stickyBackground":false,"spacer":{"top":"SMALL","bottom":"SMALL"},"doNotShowOnMobile":false,"fontColor":"","headlineAlignment":"left","sectionTitle":"Sparkasse Neunkirchen heute","imageMobilePath":"","imagePath":""}
    </script>




    
    



    

</div>
<div class="sectionWithHeadline">
    <section id="gewinnspieleauto" data-gem-id="section-with-headline-3" data-gem-module-name="section-with-headline,lazy-back" data-nav-section-target class="section-with-headline section__container gem-module gem-module-not-initialized
             
            theme theme-2
            
            spacer spacer--top-small spacer--bottom-small
            
            
            
            
            
            " data-gem-content-tree-title="1 Jahr E-Mobilität gewinnen">
        <div class="section__inner ">
            <header class="section__header">
                <h1 class="align-left">1 Jahr E-Mobilität gewinnen</h1>
                
            </header>
        </div>

        <div>


    
    <div class="textWithImage">

    

    <div class="gem-module gem-module-not-initialized op-0 tra-o cq-dd-text cq-dd-image " data-gem-id="text-with-image-3" data-gem-module-name="text-with-image">

        <div class="o-h ta-l w-full text-image text-image--image-align-left text-image--image-vertical-align-top text-image--content-align-left text-image--content-vertical-align-top theme-none  " data-text-with-image="">
            <div class="text-image__container pos-r m-0-a mw-max o-h sm-p-t-xxl sm-p-b-xxl p-t-lg p-b-lg spacer spacer--top-small spacer--bottom-small" data-testid="twi-container">
                <div class="col col-md-12">
                    <div class="grid-row">
                        
                        
                            
    <div class="text-image__content col d-f col10-md-5">
        <div class="w-auto mw-full rte">
            <p>Ein verantwortungsvoller Umgang mit natürlichen Ressourcen ist uns wichtig. Wir sind davon überzeugt, dass geschäftliche Aktivitäten und umweltbewusstes Verhalten vereinbar sind. Wir optimieren den Einsatz natürlicher Ressourcen – zum Beispiel von Wasser, Energie und Papier – in unseren betrieblichen Abläufen. Durch den bewussten Umgang mit der Ressource Energie und den Einsatz insbesondere von Energie aus erneuerbaren Quellen streben wir nach einer kontinuierlichen Verbesserung der Energiebilanz.</p>
<p><b><span class="red">Verlängert bis 31.8.2021:</span><br />
Unseren 150. Geburtstag nehmen wir zum Anlass und verlosen ein ganzes Jahr E-Mobilität mit unserem vollelektrischen VW ID.3. </b></p>

            <div class="readmore d-none ta-c p-b-md">
                <span class="readmore__text fw-sb"></span>
                <span class="icon icon--plus41 d-b js-read-more-icon" aria-hidden="true" data-testid="icon-readmore"></span>
            </div>
            <p class="link-container">
                
    <a href="#/modalComponent/isOpen/true/url/%2Fneunkirchen%2Fconfiguration%2Fleads%2Fe-auto%2F1-Jahr-E-Auto.modal" class="link-element btn btn--primary btn--cta" target="_self" data-tracking-cta="on" data-tracking-cta-type="internal" data-tracking-cta-style="primary" data-testid="link">
        
        
        
            
            Jetzt mitmachen
        
    </a>

                
                
    <a href="https://cdn0.erstegroup.com/content/dam/at/spk-neunkirchen/images/150Jahre/Teilnahmebedingungen_20210511.pdf" class="link-element link--download btn site-btn-entree" target="_self" data-tracking-cta="on" data-tracking-cta-type="download" data-tracking-cta-style="blue" data-testid="link">
        
        
        
            
            Teilnahmebedingungen
        
    </a>

            </p>
        </div>
    </div>

                            
    <div class="text-image__image col d-f col10-md-5  text-image--image-align-center-for-mobile d-f z-1">
        <figure class="d-t m-0 mw-full">
            
            <img data-src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline_1111247108/items/textwithimage/image.fitIn.w950.png/16207402278361612180622825.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload mw-full js-twi-image" style="width: px;"/>
            <figcaption class="ta-l">
                
                
                
                
            </figcaption>
        </figure>
    </div>

                        
                    </div>
                    
                </div>
            </div>

            

        </div>
    </div>

    
    <script type="application/gem+json" class="js-gem-json-config" data-cid="a24753">
        {"cId":"a24753","theme":"theme-none","text":"<p>Ein verantwortungsvoller Umgang mit natürlichen Ressourcen ist uns wichtig. Wir sind davon überzeugt, dass geschäftliche Aktivitäten und umweltbewusstes Verhalten vereinbar sind. Wir optimieren den Einsatz natürlicher Ressourcen – zum Beispiel von Wasser, Energie und Papier – in unseren betrieblichen Abläufen. Durch den bewussten Umgang mit der Ressource Energie und den Einsatz insbesondere von Energie aus erneuerbaren Quellen streben wir nach einer kontinuierlichen Verbesserung der Energiebilanz.</p>\r\n<p><b><span class=\"red\">Verlängert bis 31.8.2021:</span><br>\r\nUnseren 150. Geburtstag nehmen wir zum Anlass und verlosen&nbsp;ein ganzes Jahr E-Mobilität mit unserem vollelektrischen VW ID.3.&nbsp;</b></p>\r\n","fileReference":"/content/dam/at/spk-neunkirchen/images/150Jahre/Auto.png","gridPosition":"0","layout":"FIFTY_FIFTY","imagePosition":"RIGHT","imagePositionMobile":"RIGHT","textAlignment":"LEFT","textVerticalAlignment":"TOP","imageAlignment":"LEFT","imageVerticalAlignment":"TOP","spacer":{"top":"SMALL","bottom":"SMALL","gridPosition":"0"},"downloadImageSizing":false,"imageDisabledForMobile":false,"imageRendition":"W950","useDynamicImage":false,"headlineImportance":"h1","headlineAlignment":"ta-l","displaySocialShared":false,"advanced":null,"imageFirstMobile":false,"imageFirst":false,"links":{"visibleLink":{"linkText":"Jetzt mitmachen","downloadSizeDisplayCheckbox":false,"noFollow":false,"linkTarget":"_self","linkStyle":"btn btn--primary btn--cta","displayNewWindowIcon":false,"linkType":"internal","linkPath":"#/modalComponent/isOpen/true/url/%2Fneunkirchen%2Fconfiguration%2Fleads%2Fe-auto%2F1-Jahr-E-Auto.modal","hasImage":false,"linkCtaStyle":"primary","linkCtaType":"internal","linkCtaStatus":"on","modalLinkPath":true,"visible":true},"link1":{"linkText":"Jetzt mitmachen","downloadSizeDisplayCheckbox":false,"noFollow":false,"linkTarget":"_self","linkStyle":"btn btn--primary btn--cta","displayNewWindowIcon":false,"linkType":"internal","linkPath":"#/modalComponent/isOpen/true/url/%2Fneunkirchen%2Fconfiguration%2Fleads%2Fe-auto%2F1-Jahr-E-Auto.modal","hasImage":false,"linkCtaStyle":"primary","linkCtaType":"internal","linkCtaStatus":"on","modalLinkPath":true,"visible":true},"link2":{"linkText":"Teilnahmebedingungen","downloadSizeDisplayCheckbox":false,"noFollow":false,"linkTarget":"_self","linkStyle":"link--download btn site-btn-entree","displayNewWindowIcon":false,"linkType":"download","linkPath":"https://cdn0.erstegroup.com/content/dam/at/spk-neunkirchen/images/150Jahre/Teilnahmebedingungen_20210511.pdf","hasImage":false,"linkCtaStyle":"blue","linkCtaType":"download","linkCtaStatus":"on","modalLinkPath":false,"visible":true},"visible":true},"imagePath":"https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline_1111247108/items/textwithimage/image.fitIn.w950.png/16207402278361612180622825.png"}
    </script>











    
    



</div>

    

</div>

    </section>
    
    <script type="application/gem+json" class="js-gem-json-config" data-cid="ce51a7">
        {"cId":"ce51a7","headline":"1 Jahr E-Mobilität gewinnen","importance":"h1","sectionId":"gewinnspieleauto","bordered":false,"displayTopLink":false,"theme":"theme-2","sectionAsStage":false,"stickyBackground":false,"spacer":{"top":"SMALL","bottom":"SMALL"},"doNotShowOnMobile":false,"fontColor":"","headlineAlignment":"left","sectionTitle":"Gewinnspiel VW ID.3","imageMobilePath":"","imagePath":""}
    </script>




    
    



    

</div>
<div class="sectionWithHeadline">
    <section id="leuchtturm" data-gem-id="section-with-headline-4" data-gem-module-name="section-with-headline,lazy-back" data-nav-section-target class="section-with-headline section__container gem-module gem-module-not-initialized
             
            theme theme-3
            
            spacer spacer--top-small spacer--bottom-small
            
            
            
            
            
            " data-gem-content-tree-title="Unser gemeinsames Ziel: 3.400 Ersthelfer pro Jahr">
        <div class="section__inner ">
            <header class="section__header">
                <h1 class="align-left">Unser gemeinsames Ziel: 3.400 Ersthelfer pro Jahr</h1>
                
            </header>
        </div>

        <div>


    
    <div class="textWithImage">

    

    <div class="gem-module gem-module-not-initialized op-0 tra-o cq-dd-text cq-dd-image " data-gem-id="text-with-image-4" data-gem-module-name="text-with-image">

        <div class="o-h ta-l w-full text-image text-image--image-align-left text-image--image-vertical-align-middle text-image--content-align-left text-image--content-vertical-align-top theme-none  " data-text-with-image="">
            <div class="text-image__container pos-r m-0-a mw-max o-h sm-p-t-xxl sm-p-b-xxl p-t-lg p-b-lg spacer spacer--top-small spacer--bottom-small" data-testid="twi-container">
                <div class="col col-md-12">
                    <div class="grid-row">
                        
                            
    <div class="text-image__image col d-f col10-md-4  text-image--image-align-center-for-mobile d-f z-1">
        <figure class="d-t m-0 mw-full">
            
            <img data-src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline_491201024/items/textwithimage/image.fitIn.w950.jpg/16124284437291612171336252.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload mw-full js-twi-image" style="width: px;"/>
            <figcaption class="ta-l">
                
                
                
                
            </figcaption>
        </figure>
    </div>

                            
    <div class="text-image__content col d-f col10-md-6">
        <div class="w-auto mw-full rte">
            <p>„Was zählt, sind die Menschen“, so der Slogan der Sparkassengruppe. Als Sparkasse Neunkirchen setzen wir anlässlich unseres 150. Geburtstags ein bedeutendes Zeichen, um diesem Slogan gerecht zu werden. Gemeinsam mit der Bezirksstelle Neunkirchen des Roten Kreuz startet eine Kooperation mit dem gemeinsamen Ziel, flächendeckend im Bezirk 3.400 „neue“ Ersthelfer pro Jahr auszubilden.</p>
<p>Ersthelfer, egal ob im privaten oder auch im betrieblichen Bereich, sind ein wichtiges Bindeglied in der Rettungskette. Können die Ersthelfer im Ernstfall schnell und richtig handeln, retten sie womöglich ein Leben. Dabei ist es einfach, Erste Hilfe zu leisten – die richtige Ausbildung vorausgesetzt.</p>
<p>Je mehr Ersthelfer es gibt, umso mehr Leben können gerettet werden. Deshalb ist dieses Projekt von großer Bedeutung für den gesamten Bezirk Neunkirchen. Gemeinsam soll die Bevölkerung in der Region dazu ermutigt werden, einen Erste-Hilfe-Kurs zu besuchen oder an einem Auffrischungskurs teilzunehmen. <b>Ganz nach dem Motto: #glaubandich</b></p>

            <div class="readmore d-none ta-c p-b-md">
                <span class="readmore__text fw-sb"></span>
                <span class="icon icon--plus41 d-b js-read-more-icon" aria-hidden="true" data-testid="icon-readmore"></span>
            </div>
            
        </div>
    </div>

                        
                        
                    </div>
                    
                </div>
            </div>

            

        </div>
    </div>

    
    <script type="application/gem+json" class="js-gem-json-config" data-cid="23e473">
        {"cId":"23e473","theme":"theme-none","text":"<p>„Was zählt, sind die Menschen“, so der Slogan der Sparkassengruppe. Als Sparkasse Neunkirchen setzen wir anlässlich unseres&nbsp;150. Geburtstags ein bedeutendes Zeichen, um diesem Slogan gerecht zu werden. Gemeinsam mit der Bezirksstelle Neunkirchen des Roten Kreuz startet eine Kooperation mit dem gemeinsamen Ziel, flächendeckend im Bezirk 3.400 „neue“ Ersthelfer pro Jahr auszubilden.</p>\n<p>Ersthelfer, egal ob im privaten oder auch im betrieblichen Bereich, sind ein wichtiges Bindeglied in der Rettungskette. Können die Ersthelfer im Ernstfall schnell und richtig handeln, retten sie womöglich ein Leben. Dabei ist es einfach, Erste Hilfe zu leisten – die richtige Ausbildung vorausgesetzt.</p>\n<p>Je mehr Ersthelfer es gibt, umso mehr Leben können gerettet werden. Deshalb ist dieses Projekt von großer Bedeutung für den gesamten Bezirk Neunkirchen. Gemeinsam soll die Bevölkerung in der Region&nbsp;dazu ermutigt werden, einen Erste-Hilfe-Kurs zu besuchen oder an&nbsp;einem Auffrischungskurs teilzunehmen. <b>Ganz nach dem Motto: #glaubandich</b></p>\n","fileReference":"/content/dam/at/spk-neunkirchen/images/150Jahre/RK3x Horst Anita_web.jpg","gridPosition":"0","layout":"FORTY_SIXTY","imagePosition":"LEFT","imagePositionMobile":"LEFT","textAlignment":"LEFT","textVerticalAlignment":"TOP","imageAlignment":"LEFT","imageVerticalAlignment":"MIDDLE","spacer":{"top":"SMALL","bottom":"SMALL","gridPosition":"0"},"downloadImageSizing":false,"imageDisabledForMobile":false,"imageRendition":"W950","useDynamicImage":false,"headlineImportance":"h1","headlineAlignment":"ta-l","displaySocialShared":false,"advanced":null,"imageFirstMobile":true,"imageFirst":true,"imagePath":"https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline_491201024/items/textwithimage/image.fitIn.w950.jpg/16124284437291612171336252.jpg"}
    </script>











    
    



</div>
<div class="miniCallToAction"><div class="call-to-action gem-module gem-module-not-initialized" data-gem-module-name="mini-call-to-action">

    <div class="call-to-action__container ta-c theme-4 ">
        <span class="call-to-action__headline">Jetzt an sich glauben und Ersthelfer werden:</span>
        
            <span class="call-to-action__element">
                
    
    <a href="http://www.erstehilfe.at" class="link-element btn btn--primary btn--cta" target="_self" data-tracking-cta="on" data-tracking-cta-type="external" data-tracking-cta-style="primary" data-testid="link-cta-0">
        
        
        
            
            zur Ausbildung anmelden
        
    </a>

            </span>
            <span class="call-to-action__element">
			    
            </span>
            <span class="call-to-action__element">
                
    
    

            </span>
        

        
    </div>
</div>




    
    

</div>

    

</div>

    </section>
    
    <script type="application/gem+json" class="js-gem-json-config" data-cid="84013b">
        {"cId":"84013b","headline":"Unser gemeinsames Ziel: 3.400 Ersthelfer pro Jahr","importance":"h1","sectionId":"leuchtturm","bordered":false,"displayTopLink":false,"theme":"theme-3","sectionAsStage":false,"stickyBackground":false,"spacer":{"top":"SMALL","bottom":"SMALL"},"doNotShowOnMobile":false,"fontColor":"","headlineAlignment":"left","sectionTitle":"Leuchtturmprojekt Erste Hilfe","imageMobilePath":"","imagePath":""}
    </script>




    
    



    

</div>
<div class="sectionWithHeadline">
    <section id="kolumnen" data-gem-id="section-with-headline-5" data-gem-module-name="section-with-headline,lazy-back" data-nav-section-target class="section-with-headline section__container gem-module gem-module-not-initialized
             
            theme theme-2
            
            spacer spacer--top-small spacer--bottom-small
            
            
            
            
            
            " data-gem-content-tree-title="Kolumnen im Jubiläumsjahr">
        <div class="section__inner ">
            <header class="section__header">
                <h1 class="align-left">Kolumnen im Jubiläumsjahr</h1>
                
            </header>
        </div>

        <div>


    
    <div class="columns"><section class="grid-container spacer spacer--top-small spacer--bottom-small">
    <div class="grid-row ">
        
            <div class="col col-md-6" data-testid="column">
                


    
    <div class="textWithImage">

    

    <div class="gem-module gem-module-not-initialized op-0 tra-o cq-dd-text  " data-gem-id="text-with-image-5" data-gem-module-name="text-with-image">

        <div class="o-h ta-l w-full text-image text-image--image-align-left text-image--image-vertical-align-top text-image--content-align-left text-image--content-vertical-align-top theme-none  " data-text-with-image="">
            <div class="text-image__container pos-r m-0-a mw-max o-h sm-p-t-xxl sm-p-b-xxl p-t-lg p-b-lg spacer spacer--top-small spacer--bottom-small" data-testid="twi-container">
                <div class="col col-md-12">
                    <div class="grid-row">
                        
                        
                            
    <div class="text-image__content col d-f col-md-12">
        <div class="w-auto mw-full rte">
            <p>Anlässlich unseres Geburtstags erscheinen in der Neunkirchner NÖN im Jahr 2021 alle zwei Wochen Kolumnen unserer KollegInnen, die aktuelle Themen unserer Sparkasse behandeln. </p>
<p><b>Hier gibt es die Kolumnen zum Nachlesen:</b></p>

            <div class="readmore d-none ta-c p-b-md">
                <span class="readmore__text fw-sb"></span>
                <span class="icon icon--plus41 d-b js-read-more-icon" aria-hidden="true" data-testid="icon-readmore"></span>
            </div>
            
        </div>
    </div>

                            
    <div class="text-image__image col d-f col-md-12  text-image--image-align-center-for-mobile d-f z-1">
        
    </div>

                        
                    </div>
                    
                </div>
            </div>

            

        </div>
    </div>

    
    <script type="application/gem+json" class="js-gem-json-config" data-cid="0b91c5">
        {"cId":"0b91c5","theme":"theme-none","text":"<p>Anlässlich unseres Geburtstags erscheinen in der Neunkirchner NÖN im Jahr 2021 alle zwei Wochen Kolumnen unserer KollegInnen, die aktuelle Themen unserer Sparkasse behandeln. </p>\n<p><b>Hier gibt es die Kolumnen zum Nachlesen:</b></p>\n","gridPosition":"0","layout":"FULL","imagePosition":"RIGHT","imagePositionMobile":"RIGHT","textAlignment":"LEFT","textVerticalAlignment":"TOP","imageAlignment":"LEFT","imageVerticalAlignment":"TOP","spacer":{"top":"SMALL","bottom":"SMALL","gridPosition":"0"},"downloadImageSizing":false,"imageDisabledForMobile":false,"imageRendition":"W950","useDynamicImage":false,"headlineImportance":"h1","headlineAlignment":"ta-l","displaySocialShared":false,"advanced":null,"imageFirstMobile":false,"imageFirst":false}
    </script>











    
    



</div>
<div class="gem-comp-link"><div class="link-component">
    <div class="link-container links-container--horizontal links-container--left   gem-module gem-module-not-initialized" data-gem-module-name="link-component">
        
    <a href="https://cdn0.erstegroup.com/content/dam/at/spk-neunkirchen/images/150Jahre/NOEN_Kolumnen_2021_KW24_Ehrenhoefer.pdf" class="link-element link--download link" target="_self" data-tracking-cta="on" data-tracking-cta-type="download" data-tracking-cta-style="text" data-testid="link1">
        
        
        
            
            Mario Ehrenhöfer: Warum die Kreditkarte im Urlaub Gold wert ist
        
    </a>
    
    
<span class="link-element link-element--break"></span>
    
    

    </div>
</div>


    
    






</div>
<div class="gem-comp-link"><div class="link-component">
    <div class="link-container links-container--horizontal links-container--left   gem-module gem-module-not-initialized" data-gem-module-name="link-component">
        
    <a href="https://cdn0.erstegroup.com/content/dam/at/spk-neunkirchen/images/150Jahre/NOEN_Kolumnen_2021_KW22_Mersol.pdf" class="link-element link--download link" target="_self" data-tracking-cta="on" data-tracking-cta-type="download" data-tracking-cta-style="text" data-testid="link1">
        
        
        
            
            Robert Mersol: Was zählt, sind gute Beziehungen
        
    </a>
    
    
<span class="link-element link-element--break"></span>
    
    

    </div>
</div>


    
    






</div>
<div class="gem-comp-link"><div class="link-component">
    <div class="link-container links-container--horizontal links-container--left   gem-module gem-module-not-initialized" data-gem-module-name="link-component">
        
    <a href="https://cdn0.erstegroup.com/content/dam/at/spk-neunkirchen/images/150Jahre/NOEN_Kolumnen_2021_KW20_Reiterer.pdf" class="link-element link--download link" target="_self" data-tracking-cta="on" data-tracking-cta-type="download" data-tracking-cta-style="text" data-testid="link1">
        
        
        
            
            Harald Reiterer: Mit Leasing rasch und günstig finanzieren
        
    </a>
    
    
<span class="link-element link-element--break"></span>
    
    

    </div>
</div>


    
    






</div>
<div class="gem-comp-link"><div class="link-component">
    <div class="link-container links-container--horizontal links-container--left   gem-module gem-module-not-initialized" data-gem-module-name="link-component">
        
    <a href="https://cdn0.erstegroup.com/content/dam/at/spk-neunkirchen/images/150Jahre/NOEN_Kolumnen_2021_KW18_Rasner.pdf" class="link-element link--download link" target="_self" data-tracking-cta="on" data-tracking-cta-type="download" data-tracking-cta-style="text" data-testid="link1">
        
        
        
            
            Brigitte Rasner: Bauen und Wohnen in Corona Zeiten
        
    </a>
    
    
<span class="link-element link-element--break"></span>
    
    

    </div>
</div>


    
    






</div>
<div class="gem-comp-link"><div class="link-component">
    <div class="link-container links-container--horizontal links-container--left   gem-module gem-module-not-initialized" data-gem-module-name="link-component">
        
    <a href="https://cdn0.erstegroup.com/content/dam/at/spk-neunkirchen/images/150Jahre/NOEN_Kolumnen_2021_KW16_Harrauer.pdf" class="link-element link--download link" target="_self" data-tracking-cta="on" data-tracking-cta-type="download" data-tracking-cta-style="text" data-testid="link1">
        
        
        
            
            Oliver Harrauer: Fondssparen
        
    </a>
    
    
<span class="link-element link-element--break"></span>
    
    

    </div>
</div>


    
    






</div>
<div class="gem-comp-link"><div class="link-component">
    <div class="link-container links-container--horizontal links-container--left   gem-module gem-module-not-initialized" data-gem-module-name="link-component">
        
    <a href="https://cdn0.erstegroup.com/content/dam/at/spk-neunkirchen/images/150Jahre/Noen_Kolumnen_2021_KW14_Ungersboeck.pdf" class="link-element link--download link" target="_self" data-tracking-cta="on" data-tracking-cta-type="download" data-tracking-cta-style="text" data-testid="link1">
        
        
        
            
            Johann Ungersböck: Digitalisierung braucht Regionalität
        
    </a>
    
    
<span class="link-element link-element--break"></span>
    
    

    </div>
</div>


    
    






</div>
<div class="gem-comp-link"><div class="link-component">
    <div class="link-container links-container--horizontal links-container--left   gem-module gem-module-not-initialized" data-gem-module-name="link-component">
        
    <a href="https://cdn0.erstegroup.com/content/dam/at/spk-neunkirchen/images/150Jahre/NÖN%20Kolumnen%202021%20-%20KW12_Burdein.pdf" class="link-element link--download link" target="_self" data-tracking-cta="on" data-tracking-cta-type="download" data-tracking-cta-style="text" data-testid="link1">
        
        
        
            
            Gisela Burdein: Frauen die Scheu vor Wertpapier-Sparen nehmen
        
    </a>
    
    
<span class="link-element link-element--break"></span>
    
    

    </div>
</div>


    
    






</div>
<div class="gem-comp-link"><div class="link-component">
    <div class="link-container links-container--horizontal links-container--left   gem-module gem-module-not-initialized" data-gem-module-name="link-component">
        
    <a href="https://cdn0.erstegroup.com/content/dam/at/spk-neunkirchen/images/150Jahre/NÖN%20Kolumnen%202021%20-%20KW10_Kamper.pdf" class="link-element link--download link" target="_self" data-tracking-cta="on" data-tracking-cta-type="download" data-tracking-cta-style="text" data-testid="link1">
        
        
        
            
            Manfred Kamper: Der Traum vom Eigenheim
        
    </a>
    
    
<span class="link-element link-element--break"></span>
    
    

    </div>
</div>


    
    






</div>
<div class="gem-comp-link"><div class="link-component">
    <div class="link-container links-container--horizontal links-container--left   gem-module gem-module-not-initialized" data-gem-module-name="link-component">
        
    <a href="https://cdn0.erstegroup.com/content/dam/at/spk-neunkirchen/images/150Jahre/NÖN%20Kolumnen%202021%20-%20KW8_glaubandich.pdf" class="link-element link--download link" target="_self" data-tracking-cta="on" data-tracking-cta-type="download" data-tracking-cta-style="text" data-testid="link1">
        
        
        
            
            150 Jahre #glaubandich
        
    </a>
    
    
<span class="link-element link-element--break"></span>
    
    

    </div>
</div>


    
    






</div>

    


            </div>
        
            <div class="col col-md-6" data-testid="column">
                


    
    <div class="textWithImage">

    

    <div class="gem-module gem-module-not-initialized op-0 tra-o cq-dd-text cq-dd-image " data-gem-id="text-with-image-6" data-gem-module-name="text-with-image">

        <div class="o-h ta-l w-full text-image text-image--image-align-left text-image--image-vertical-align-top text-image--content-align-left text-image--content-vertical-align-top theme-none  " data-text-with-image="">
            <div class="text-image__container pos-r m-0-a mw-max o-h sm-p-t-xxl sm-p-b-xxl p-t-lg p-b-lg spacer spacer--top-small spacer--bottom-small" data-testid="twi-container">
                <div class="col col-md-12">
                    <div class="grid-row">
                        
                            
    <div class="text-image__image col d-f col-md-12  text-image--image-align-center-for-mobile d-f z-1">
        <figure class="d-t m-0 mw-full">
            
            <img data-src="https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline_472027574/items/columns/container-2/textwithimage/image.fitIn.w950.png/16165916574991616591550097.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload mw-full js-twi-image" style="width: px;"/>
            <figcaption class="ta-l">
                
                
                
                
            </figcaption>
        </figure>
    </div>

                            
    <div class="text-image__content col d-f col-md-12">
        <div class="w-auto mw-full rte">
            
            <div class="readmore d-none ta-c p-b-md">
                <span class="readmore__text fw-sb"></span>
                <span class="icon icon--plus41 d-b js-read-more-icon" aria-hidden="true" data-testid="icon-readmore"></span>
            </div>
            
        </div>
    </div>

                        
                        
                    </div>
                    
                </div>
            </div>

            

        </div>
    </div>

    
    <script type="application/gem+json" class="js-gem-json-config" data-cid="0b50ca">
        {"cId":"0b50ca","theme":"theme-none","fileReference":"/content/dam/at/spk-neunkirchen/images/150Jahre/Übersicht Kolumnen NÖN.png","gridPosition":"0","layout":"FULL","imagePosition":"LEFT","imagePositionMobile":"LEFT","textAlignment":"LEFT","textVerticalAlignment":"TOP","imageAlignment":"LEFT","imageVerticalAlignment":"TOP","spacer":{"top":"SMALL","bottom":"SMALL","gridPosition":"0"},"downloadImageSizing":false,"imageDisabledForMobile":false,"imageRendition":"W950","useDynamicImage":false,"headlineImportance":"h1","headlineAlignment":"ta-l","displaySocialShared":false,"advanced":null,"imageFirstMobile":true,"imageFirst":true,"imagePath":"https://cdn0.erstegroup.com/content/sites/at/spk-neunkirchen/www_sparkasse_at/de/150-Jahre/jcr:content/mainParsys/inpagenavigation/container/sectionwithheadline_472027574/items/columns/container-2/textwithimage/image.fitIn.w950.png/16165916574991616591550097.png"}
    </script>











    
    



</div>

    


            </div>
        
    </div>
</section>


    
    



    

</div>

    

</div>

    </section>
    
    <script type="application/gem+json" class="js-gem-json-config" data-cid="651659">
        {"cId":"651659","headline":"Kolumnen im Jubiläumsjahr","importance":"h1","sectionId":"kolumnen","bordered":false,"displayTopLink":false,"theme":"theme-2","sectionAsStage":false,"stickyBackground":false,"spacer":{"top":"SMALL","bottom":"SMALL"},"doNotShowOnMobile":false,"fontColor":"","headlineAlignment":"left","sectionTitle":"Kolumnen der Sparkasse","imageMobilePath":"","imagePath":""}
    </script>




    
    



    

</div>

    


    </div>
    
    <script type="application/gem+json" class="js-gem-json-config" data-cid="732f48">
        {"cId":"732f48","bordered":true,"socialMediaSharingBar":false,"buttons":[],"sections":[{"cId":"9c1137","headline":"150 Jahre Sparkasse Neunkirchen: Unsere Erfolgsgeschichte","importance":"h1","sectionId":"geschichte","bordered":false,"displayTopLink":false,"theme":"theme-2","sectionAsStage":false,"stickyBackground":false,"spacer":{"top":"SMALL","bottom":"NONE"},"doNotShowOnMobile":false,"fontColor":"","headlineAlignment":"left","sectionTitle":"150 Jahre: Unsere Erfolgsgeschichte","imageMobilePath":"","imagePath":""},{"cId":"128f31","headline":"Unsere Sparkasse heute: Wirtschaftsmotor für die Region","importance":"h1","sectionId":"wirtschaftsmotor","bordered":false,"displayTopLink":false,"theme":"theme-3","sectionAsStage":false,"stickyBackground":false,"spacer":{"top":"SMALL","bottom":"SMALL"},"doNotShowOnMobile":false,"fontColor":"","headlineAlignment":"left","sectionTitle":"Sparkasse Neunkirchen heute","imageMobilePath":"","imagePath":""},{"cId":"ce51a7","headline":"1 Jahr E-Mobilität gewinnen","importance":"h1","sectionId":"gewinnspieleauto","bordered":false,"displayTopLink":false,"theme":"theme-2","sectionAsStage":false,"stickyBackground":false,"spacer":{"top":"SMALL","bottom":"SMALL"},"doNotShowOnMobile":false,"fontColor":"","headlineAlignment":"left","sectionTitle":"Gewinnspiel VW ID.3","imageMobilePath":"","imagePath":""},{"cId":"84013b","headline":"Unser gemeinsames Ziel: 3.400 Ersthelfer pro Jahr","importance":"h1","sectionId":"leuchtturm","bordered":false,"displayTopLink":false,"theme":"theme-3","sectionAsStage":false,"stickyBackground":false,"spacer":{"top":"SMALL","bottom":"SMALL"},"doNotShowOnMobile":false,"fontColor":"","headlineAlignment":"left","sectionTitle":"Leuchtturmprojekt Erste Hilfe","imageMobilePath":"","imagePath":""},{"cId":"651659","headline":"Kolumnen im Jubiläumsjahr","importance":"h1","sectionId":"kolumnen","bordered":false,"displayTopLink":false,"theme":"theme-2","sectionAsStage":false,"stickyBackground":false,"spacer":{"top":"SMALL","bottom":"SMALL"},"doNotShowOnMobile":false,"fontColor":"","headlineAlignment":"left","sectionTitle":"Kolumnen der Sparkasse","imageMobilePath":"","imagePath":""}]}
    </script>




    
    



    

</div>

    

</main>

	
    

	
	<div>
    
    <div><footer role="contentinfo" class="page-footer gem-module gem-module-not-initialized op-0 tra-o ta-l" data-gem-module-name="site-footer" data-footer-navigation>
    <div class="service-links ta-c theme-none">
    <div class="service-links__inside wrapper">

        <ul class="service-links__list">
            <li class="service-links__item-placeholder">
                <a class="service-links__link" title="Seite teilen">
                    <span class="service-links__text d-b pos-a ta-c fs-6 o-v">Seite teilen</span>
                </a>
            </li>
            
            
            
            <li class="service-links__item">
                <a href="https://www.facebook.com/sharer/sharer.php?u=" class="service-links__link" data-type="facebook" target="_blank" title="Facebook">
                    <span class="service-links__text d-b pos-a ta-c fs-6 o-v">Facebook</span>
                    <span class="service-links__icon icon icon--facebook fs-base p-l-xs p-r-xs p-t-sm p-b-sm" aria-hidden="true"></span>
                </a>
            </li>
            <li class="service-links__item">
                <a href="https://twitter.com/intent/tweet?url=" class="service-links__link" data-type="twitter" target="_blank">
                    <span class="service-links__text d-b pos-a ta-c fs-6 o-v">Twitter</span>
                    <span class="service-links__icon icon icon--twitter fs-base p-l-xs p-r-xs p-t-sm p-b-sm" aria-hidden="true"></span>
                </a>
            </li>
            <li class="service-links__item">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=" class="service-links__link" data-type="linkedIn" target="_blank" title="LinkedIn">
                    <span class="service-links__text d-b pos-a ta-c fs-6 o-v">LinkedIn</span>
                    <span class="service-links__icon icon icon--linkedin fs-base p-l-xs p-r-xs p-t-sm p-b-sm" aria-hidden="true"></span>
                </a>
            </li>
            
            
        </ul>
    </div>
</div>



    
    
    


    <div class="site-breadcrumbs">
    <div class="site-breadcrumbs__inner">
        <nav role="navigation" aria-label="Breadcrumb" class="d-f ai-c">
            <ul class="site-breadcrumbs__content">
                <li class="site-breadcrumbs__item">
                    <a href="/neunkirchen/150-Jahre" class="site-breadcrumbs__link" aria-current="page">150 Jahre</a>
                </li>
            </ul>
        </nav>

        <button type="button" class="goto-top fs-6" data-scroll-anchor="top" data-testid="footer-gototop">
            <span class="icon icon--arrow-up" aria-hidden="true"></span>
            <span>Zum Anfang</span>
        </button>
    </div>
</div>


    
    
    


    <section class="grid-container spacer spacer--top-small spacer--bottom-small">
    <div class="grid-row col-md-10 offset-md-1">
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-link-block-component">
    <div class="navigation-link-block  gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">
        <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
            
            Sie suchen nach
        </h4>
        <ul class="site-dropdown__list" role="menubar" aria-label="Sie suchen nach">
            <li class="cf" role="none">
                <a href="/neunkirchen/privatkunden/digitales-banking" class="site-dropdown__link " tabindex="0" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Internetbanking
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                <a href="/neunkirchen/privatkunden/konto-karten" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Konto
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                <a href="/neunkirchen/privatkunden/wohnen-finanzieren" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Kredit
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                <a href="/neunkirchen/privatkunden/konto-karten/s-kreditkarten" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Kreditkarte
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Veranlagen
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                <a href="/neunkirchen/privatkunden/sparen-anlegen/sparen" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Sparen
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                <a href="/neunkirchen/privatkunden/vorsorgen-versichern" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Vorsorgen
                        
                    </span>
                </a>
            </li>
        </ul>
    </div>



    
    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-link-block-component">
    <div class="navigation-link-block  gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">
        <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
            
            Sparkasse Neunkirchen
        </h4>
        <ul class="site-dropdown__list" role="menubar" aria-label="Sparkasse Neunkirchen">
            <li class="cf" role="none">
                <a href="/neunkirchen/wir-ueber-uns" class="site-dropdown__link " tabindex="0" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Wir über uns
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                <a href="/neunkirchen/filialen-oeffungszeiten/Filialen" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Filialen & Öffnungszeiten
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                <a href="/neunkirchen/filialen-oeffungszeiten/erreichbarkeit" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Erreichbarkeit
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                <a href="/neunkirchen/wir-ueber-uns/ombudsstelle" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Ombudsstelle
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                <a href="/neunkirchen/sponsoring" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Sponsoring
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                <a href="https://www.sparkassenverband.at/de/ueber-uns" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Sparkassenverband
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                <a href="/neunkirchen/stiftungen" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Stiftungen
                        
                    </span>
                </a>
            </li>
        </ul>
    </div>



    
    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-link-block-component">
    <div class="navigation-link-block  gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">
        <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
            
            Presse
        </h4>
        <ul class="site-dropdown__list" role="menubar" aria-label="Presse">
            <li class="cf" role="none">
                <a href="/neunkirchen/presse" class="site-dropdown__link " tabindex="0" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Presseaussendungen<br><br>
                        
                    </span>
                </a>
            </li>
        </ul>
    </div>



    
    
    

</div>
<div class="navigation-link-block-component">
    <div class="navigation-link-block  gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">
        <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
            
            Karriere
        </h4>
        <ul class="site-dropdown__list" role="menubar" aria-label="Karriere">
            <li class="cf" role="none">
                <a href="/neunkirchen/karriere-spk" class="site-dropdown__link " tabindex="0" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Stellenangebote<br><br>
                        
                    </span>
                </a>
            </li>
        </ul>
    </div>



    
    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="navigation-link-block-component">
    <div class="navigation-link-block  gem-module gem-module-not-initialized" data-gem-module-name="navigation-link-block">
        <h4 class="site-dropdown__title site-dropdown__title--link" data-testid="title">
            
            Rechtliches
        </h4>
        <ul class="site-dropdown__list" role="menubar" aria-label="Rechtliches">
            <li class="cf" role="none">
                <a href="/neunkirchen/privatkunden/konto-karten/vorteile-services/services/rechtliches" class="site-dropdown__link " tabindex="0" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Im Überblick
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                <a href="/neunkirchen/wir-ueber-uns/agb" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        AGB
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                <a href="/neunkirchen/wir-ueber-uns/datenschutz-sicherheit" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Datenschutz / Sicherheit
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                <a href="/neunkirchen/privatkunden/wohnen-finanzieren/wohnfinanzierung/infos-ueber-wohnimmobilienkredite" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Infos über Wohnimmobilienkredite
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/wertpapier-services/rechtliche-dokumente" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Infos für Anleger
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                <a href="/neunkirchen/privatkunden/sparen-anlegen/anlegen-investieren/wertpapier-services/rechtliche-dokumente/basisinformationsblaetter" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Basisinformationsblätter (KIDs)
                        
                    </span>
                </a>
            </li>
        
            <li class="cf" role="none">
                <a href="/neunkirchen/open-banking/public" class="site-dropdown__link " tabindex="-1" role="menuitem">
                    
                    <span class="site-dropdown__link-label">
                        Open Banking
                        
                    </span>
                </a>
            </li>
        </ul>
    </div>



    
    
    

</div>

    


            </div>
        
            <div class="col col-md-6 col10-lg-2" data-testid="column">
                


    
    <div class="gem-comp-image-links">
    <h4 class="site-dropdown__title fs-4 fw-r gem-module gem-module-not-initialized" data-gem-module-name="toggle" data-collapse="#" data-collapse-mobile data-testid="headline">Sicherheit</h4>
    <div data-collapse-pane>
        <div class="fs-6 m-b-sm">
            <a href="#" class="site-categories__link site-categories__link--button" target="_blank" data-testid="link">
                <img class="w-full" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/logos/ssl.png" alt="SSL-secure"/>
            </a>
        
            <a href="https://www.sparkasse.at/sicherheitscenter/sicherheit" class="site-categories__link site-categories__link--button" target="_blank" data-testid="link">
                <img class="w-full" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/service/sicherheits-center-footer.png" alt="Sicherheits Center"/>
            </a>
        </div>
    </div>



    
    
    

</div>
<div class="text-size">
    <h4 class="site-categories__headline fs-base fw-sb no-mobile">Textgröße</h4>
    <div class="gem-module gem-module-not-initialized no-mobile" data-gem-module-name="text-size"></div>



    
    
    

</div>

    


            </div>
        
    </div>
</section>


    
    



    


    <div class="site-scl">
    <div class="wrapper">
        <ul class="site-scl__list ta-c">
            <li class="site-scl__item">
                Besuchen Sie uns auf
            </li>
            
                <li class="site-scl__item">
                    <a href="https://www.facebook.com/erstebank.sparkasse" aria-label="Facebook social link" target="_blank">
                        <img class="site-scl__img inject-me" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/social-media-icons/facebook.svg"/>
                        <span class="visuallyhidden">Facebook</span>
                    </a>
                </li>
            
                <li class="site-scl__item">
                    <a href="https://www.youtube.com/user/erstebanksparkasse" aria-label="YouTube social link" target="_blank">
                        <img class="site-scl__img inject-me" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/social-media-icons/youtube-clip.svg"/>
                        <span class="visuallyhidden">YouTube</span>
                    </a>
                </li>
            
                <li class="site-scl__item">
                    <a href="https://www.instagram.com/erstebank.sparkasse" aria-label="Instagram social link" target="_blank">
                        <img class="site-scl__img inject-me" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/social-media-icons/instagram.svg"/>
                        <span class="visuallyhidden">Instagram</span>
                    </a>
                </li>
            
                <li class="site-scl__item">
                    <a href="https://www.twitter.com/eb_spk" aria-label="Twitter social link" target="_blank">
                        <img class="site-scl__img inject-me" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/svg-icons/social-media-icons/twitter-bird.svg"/>
                        <span class="visuallyhidden">Twitter</span>
                    </a>
                </li>
            
        </ul>
    </div>
</div>


    
    
    



    <div class="site-footer">

    <div class="site-footer__inner">
        <div class="site-footer__content ta-c">
            <ul class="site-footer__list">
                <li class="site-footer__item"><a href="/neunkirchen/wir-ueber-uns/impressum" class="site-footer__link">Impressum</a></li>
            
                <li class="site-footer__item"><a href="/neunkirchen/wir-ueber-uns/datenschutz-sicherheit" class="site-footer__link">Datenschutz / Sicherheit</a></li>
            
                <li class="site-footer__item"><a href="/neunkirchen/wir-ueber-uns/agb" class="site-footer__link">Geschäftsbedingungen</a></li>
            </ul>

            <div class="site-footer__box">
                <!-- Site Footer Logo -->
                <div class="site-logo site-footer__logo cq-dd-siteFooter">
                    <img class="site-logo__img" src="https://cdn0.erstegroup.com/content/dam/at/spk-sgruppe/www_sparkasse_at/logos/doppellogo.svg" alt="Erste Bank und Sparkasse" data-error="/content/dam/at/spk-sgruppe/www_sparkasse_at/logos/doppellogo.svg"/>
                </div>
                <!-- x Site Footer Logo -->
            </div>

        </div>
        <div class="copyright ta-c">
            <span class="copyright__owner d-b">© 2021 Sparkasse Neunkirchen</span>
        </div>
    </div>
</div>


    
    
    



    


    
    



    



</footer>
</div>



    
    
</div>

	<input id="applicationID" name="applicationID" value="" type="hidden"/>
</div>






<div data-gem-module-name="page-checkpoint" class="gem-module gem-module-not-initialized"></div>

    <script type="application/gem+json" class="js-gem-json-config" data-cid="8580c4">
        {"cId":"8580c4","setPageCheckpoint":"/neunkirchen/150-Jahre"}
    </script>


<script>!function(){"use strict";768<=window.innerWidth&&function(e){for(var t=0;t<e.length;t++){var n=e[t];if(n.parentNode){var o=document.importNode(n.content,!0);n.parentNode.insertBefore(o,n),n.parentNode.removeChild(n),--t}}}(document.getElementsByClassName("js-gem-template"))}();</script>

<script>!function(){var e=document.createElement("script");if(!("noModule"in e)&&"onbeforeload"in e){var t=!1;document.addEventListener("beforeload",function(n){if(n.target===e)t=!0;else if(!n.target.hasAttribute("nomodule")||!t)return;n.preventDefault()},!0),e.type="module",e.src=".",document.head.appendChild(e),e.remove()}}();</script>


<script nomodule src="https://cdn0.erstegroup.com/etc/designs/gem/themes/js/legacy/runtime.fa5a9d9749747f965918.js" integrity="sha256-V31YYG1lbz39fn0RR9RM4ryJlsVBf6jN/iizUHMdOkU="></script>
<script nomodule src="https://cdn0.erstegroup.com/etc/designs/gem/themes/js/legacy/vendors~main.d254dbe0021d55093c7d.js" integrity="sha256-Wjit8Z7aEKnTat8OGi3cU03YUusJ/7yQ1Eh1QpneMr0="></script>
<script nomodule src="https://cdn0.erstegroup.com/etc/designs/gem/themes/js/legacy/main.8d83e021cba2f417fe06.js" integrity="sha256-rKCU5kppOsDMRQigrXPUDJnSyQFCSEMQM328IN23mAE="></script>







</body>
</html>